 Евангелие в Послании к Галатам

Содержание

Введение (на этой странице)
1.Послание к Галатам: вопросы введения
1.1 Автор
1.1.1 Аутентичность
1.1.2 Личность автора
1.2. Адресат Послания
1.2.1 Северо- и Южногалатийская теории
1.2.2 Галатийская церковь в Послании
1.3 Причина написания Послания
1.4 Дата
2. Краткое изложение содержания Послания
2.1 План Послания
2.2 Послание к Галатам
3. Послание к Галатам: жизнь в благодати
3.1 Закон и благодать в христианстве (постановка проблемы)
3.1.1 Вечное действие и единство Закона
3.1.2 Два Завета
3.1.3. Человеческий фактор
3.2 Евангелие в Послании к Галатам
3.2.1 Полнота спасения
3.2.2 Обличение отступников
3.2.3 Христианская жизнь в Послании к Галатам
Заключение
Список используемой литературы (на этой странице)

Введение
Потеряв учение об оправдании, мы потеряем абсолютно всё. Благодать – это прощение грехов, радость, мир, спокойная совесть. Но мир невозможен, пока не прощен грех, потому что Закон обвиняет и устрашает совесть грехом. И грех, ощущаемый сердцем, не может быть устранен ни паломничествами, ни бдениями, ни трудами, ни усилиями, ни обетами, ни любыми другими делами – фактически, грех увеличивается делами. Чем больше мы потеем, стараясь освободиться от греха, тем хуже становимся. Ибо нет другого средства уничтожения греха, кроме благодати
М. Лютер. [4, с. 29]

Послание к Галатам очень эмоциональное и личностное Послание апостола Павла. Оно богословское и практичное: «Он пишет без формального приветствия и благословения, глубоко обеспокоенный сложившейся ситуацией в церкви. Обращаясь к этой специфической и актуальной ситуации, апостол излагает то, что должно было стать хартией христианской свободы во всей последующей истории Церкви» [2, с.371]. «В большей степени, чем любое другое Послание Павла, возможно, даже в большей, чем Послание к Римлянам, обращение Павла к галатам служит для Церкви источником вероучения во времена её глубочайших кризисов» [13, с. 225]. В шести главах Павел подтверждает свой апостольский авторитет, опровергает еретиков, рассказывает о Законе и Евангелии и показывает действие евангельской свободы в практике христианской жизни. Все эти темы затрагиваются с единственной целью: утвердить и прославить евангельскую весть о спасении грешников Богом через полное искупление во Христе. Эта истина затуманивалась и искажалась будучи понята поверхностно или воспринята не как живое и действенное Слово, а как параграф катехизиса, как история дней минувших. Таким образом принятое Евангелие становится лишь пустым звуком, лишаясь способности изменить человека, для него же самого – предметом горделивого обладания, списком правил и исторических фактов, поводом к превозношению перед неверующими и приговором на Божьем суде. Лютер пишет: «Если мы сами могли уничтожить наши грехи, для чего тогда было отдавать [на смерть] Сына Божия? Но Он был отдан за них, значит мы не можем уничтожить их своими делами» [4, с. 35]. «Говоря кратко, - заключает Лютер, - вопрос, затрагиваемый в этой полемике, был делом вечной жизни и вечной смерти. Ибо там, где исчезает чистое и твердое Слово Божие, не остается ни утешения, ни спасения, ни жизни» [4, с. 88-89].

Список используемой литературы
  1. Новая Женевская учебная Библия, Hansler Verlag, 1998г.
  2. Д. Гатри. Введение в Новый Завет. Одесса, «Богомыслие», 1996г.
  3. Д.Р.У. Стотт. «Послание к Галатам. Единственный путь» СПб, Мирт, 1995г.
  4. Мартин Лютер. Лекции по Посланию к Галатам. Фонд «Лютеранское наследие», 1997г.
  5. Жан Кальвин. «Наставления в христианской вере» Издательство Российского Государственного Гуманитарного Университета, 1998 г.
  6. И. В. Чекалов. Нравственное богословие. Христианская этика. «Библейская миссия», 1991 г.
  7. Толкование Новозаветных Посланий и Книги Откровения
  8. М.С. Тенни «Мир Нового Завета». Духовное Возрождение
  9. Г.Д. Фи, Д. Стюарт «Как читать Библию и видеть всю её ценность». СПб «Логос», 1993 г.
  10. Св. Иустин Философ и мученик. Творения. Москва, Паломник, Благовест, 1994г.
  11. Писания Мужей Апостольских. Рига, Латвийское Библейское Общество, 1994г.
  12. С. Н. Трубецкой. Сочинения. М. «Мысль», 1994 г.
  13. Евангельский Словарь Библейского Богословия. СПб «Библия для всех», 2000 г.
  14. Мартин Лютер «О рабстве воли». Приложение к сборнику «Эразм Роттердамский. Философские произведения». М, Наука, 1986 г.

© Кайдалов Е.В.


1.Послание к Галатам: вопросы введения

1.1 Автор

"Да оставят нас, христиан, скептики и академики, да пребудут с нами те, которые высказывают свои убеждения вдвое упорнее, чем сами стоики"
М. Лютер. «О рабстве воли» [14, с. 294]

1.1.1 Аутентичность

«Павел апостол» (1:1) – представляется он в начале Послания. И все Послание содержит много личных высказываний: Он защищает своё апостольство, рассказывает о своём служении и избрании в первой главе; о трудных взаимоотношениях с другими апостолами – во второй; вспоминает своё служение в галатийских церквях в третьей и четвёртой главах. В 5:2 он обращается: «я Павел говорю вам…», а в шестой главе: «много написал я вам своею рукою» (ст. 11), «я ношу язвы Господа Иисуса на теле моём» (ст. 17). Всё это является внутренними свидетельствами авторства Павла. Д. Гатри отмечает, что «из всех Посланий Павла аутентичность Послания к Галатам меньше всего вызывала сомнения» [2, с. 374]. И этот факт оказывает сильное влияние на современное богословие, так как с Посланием к Галатам, как с общепризнанно подлинным, сравнивают прочие Павловы Послания богословы, сомневающиеся в их подлинности.

1.1.2 Личность автора

Апостол Павел, пожалуй, самый удивительный из авторов Нового Завета. Из числа других апостолов его выделяет как то, что он был призван Христом уже после вознесения, так и то, что он был прежде сознательным гонителем Церкви (Деян. 8:1). Сам он достаточно много рассказывает о себе в Посланиях, и эти сведения дополняют информацию о нём, имеющуюся в Деяниях Апостолов. До обращения он был фарисеем, и участвовал в гонениях на христианство (Фил. 3:5-6; 1Тим. 1:13). Его обращение было очень ярким, и он неоднократно рассказывал о нём (Деян. 22:4-13; 26:9-18). Он практически сразу стал свидетельствовать о Христе, и незаслуженная милость Божия, явленная в прощении грехов, стала центром его богословия. Апостол Павел совершил, предположительно, четыре миссионерских путешествия, основывая церкви в Азии и Европе, является автором четырнадцати (считая и Послание к Евреям) канонических Посланий. Как миссионер он считается Апостолом язычников, хотя непрестанно переживал о своём народе. Павел погиб мученической смертью в Риме при императоре Нероне, предположительно, в 68 году.

1.2. Адресат Послания.

1.2.1 Северо- и Южногалатийская теории.

От ответа на вопрос, кому первоначально предназначалось Послание к Галатам, зависит его датировка. Гатри пишет: «Если верно, что апостол Павел основал галатийские церкви, то это Послание не могло быть написано до того, как Павел отправился в своё третье миссионерское путешествие» [2, с. 358].

Северо-галатийская теория опирается, в основном, на практику использования Лукой географических названий и показывает, что Павел был в Галатии, проповедовал там и основал церкви (Деян. 16:6, 18:23). Когда же Лука говорил о южно-галатийских городах, он употреблял названия географических областей, а не римской провинции.

Согласно южно-галатийской теории, Павел мог использовать в качестве адресата Послания название провинции, так как он называет Ахаию, Ассию, Македонию. Римская же провинция Галатия включала в себя Ликаонию, Писидию и часть Фригии, и нет сомнений, что Павел бывал там, проповедовал и основал церкви, и участвовал в спорах о необходимости исполнения закона Ветхого Завета. Сторонники Южно-галатийской теории считают, что Павел не был в Северной Галатии из-за её изолированности, а Деян. 16:6 и 18:23 можно истолковать так, что он проходил Фригию, которая одновременно являлась частью провинции Галатия. К тому же в северной Галатии не могло быть иудействующих проповедников – противников Павла; северным галатам мог быть неизвестен Варнава, и в Деяниях отсутствуют упоминания о северогалатийских церквях. Большинство современных богословов склоняются к Южно-галатийской теории [2, с. 358-363, 7, с. 292, 8, с. 274-276].

Автор настоящей работы не считает дискуссию оконченной, и предлагает еще несколько доводов в поддержку Северо-галатийской теории: Павел не конкретизирует адресат, потому что в северной Галатии нет крупных, общеизвестных городов, тогда как для него было бы естественно назвать крупный южногалатийский город, если бы туда адресовалось Послание. Но была ли необходимость у него писать, скажем в Антиохию, когда он находился там в это время лично? Более того, в Антиохии, в присутствии Петра, проблема была практически решена. Павел не ссылается на постановления Иерусалимского Собора, но ведь известно, что Иерусалимский Собор не устранил проблему законничества в Церкви. К тому же это противоречило бы мысли его Послания: «если мы или ангел с неба будет благовествовать вам не то . . . да будет анафема» (1:8). Он обращается только к авторитету Писания и подчеркивает независимость своего богословия от людей «какими бы ни были они когда-либо» (2:6).

1.2.2 Галатийская церковь в Послании

На основе изучения Послания мы можем предположить, что церковь состояла, в основном из бедных и малообразованных христиан (в противном случае был бы невозможен избранный Павлом тон и обращение «о, несмысленные галаты!»), обращённых из язычества. Среди них могли быть отдельные образованные евреи или христиане знающие Ветхий Завет и традиции его толкования. Церковь была основана Павлом, причём, он в то время имел весьма непривлекательный вид «но вы не презрели искушения моего в плоти моей и не возгнушались им», вероятно, был болен, но его приняли «как ангела Божия» (4:14). Это тоже показывает, что галатийские христиане были простыми, бесхитростными людьми. Поэтому так быстро их смогли сбить с толку и увлечь в законничество проповедники иудейства.

1.3 Причина написания Послания

Отрывок Деян. 15:1 говорит о сильном смущении в церквях, вызванном иудействующими христианами. Их проповедь достигла и галатийских церквей; и перемена в образе жизни и мыслях галатийских христиан была настолько разительной, что, казалось бы, они уверовали в какое-то иное евангелие (Гал. 1:6-7). Их, обращённых в христианство из язычества, иудейские христиане предлагали обрезать для вхождения в еврейский народ, и обязать исполнять закон Моисеев.

Иудействующие проповедники, также как и повсюду, сеяли сомнения в авторитете Павла. Этот вопрос выходил за рамки его личных интересов, так как подвергалось сомнению его учение. Поэтому он подтверждает своё посланничество и божественное происхождение проповедуемой им вести. Автор статьи о Послании к Галатам в Евангельском Словаре Библейского Богословия замечает, что хотя главы 1 и 2 написаны в форме повествования, «но даже здесь основополагающей темой остаётся «истина благовествования» (Гал. 2:5): ведь причина, по которой Павел вынужден отстаивать своё апостольское предназначение, связана с угрозой для целостности христианского Евангелия. Более того, практические и этические наставления Гал. 5-6 нельзя рассматривать в отрыве от обсуждаемых богословских проблем» [13, с.225].

1.4 Дата

Послание к Галатам многие считают самым ранним (48-49г.) [3, с.9], однако датировка его зависит от определения адресата Послания, интерпретации некоторых его утверждений и согласования их с Деяниями апостолов. В соответствии с Южно-галатийской теорией, Павел написал его после событий, описанных в Деян. 15:1-2 (разногласия в Антиохии, где, вероятно, присутствовал и подвергшийся нареканию Пётр), перед прибытием Павла на Иерусалимский Собор (Деян. 15:3).


2. Краткое изложение содержания Послания.

2.1 План Послания

Д. Стотт выделяет основные темы Послания: «Павел и иудеи спорили о трёх главных моментах, которые до сих пор являются животрепещущими вопросами современной Церкви. Первый из них – вопрос об авторитете: как узнать, кому верить, а кому нет? Второй – вопрос о спасении: как оправдаться перед Богом, получить Его прощение за грехи, вернуться в Его присутствие и обрести Его благосклонность? Третий – вопрос о святости: как держать под контролем греховные похоти нашего падшего естества и жить в праведности и любви. Обращаясь к этим вопросам, Павел посвящает приблизительно две первых главы Послания вопросу об авторитете, главы 3 и 4 – вопросу о спасении, а главы 5 и 6 – вопросу о святости» [3, с.201].

2.2 Послание к Галатам

Речь шла не просто об обрезании или необрезании, не просто об иудейских или языческих обычаях. Вопрос обладал фундаментальной важностью для истины Евангелия, ведь это был вопрос о противостоянии христианской свободы и рабства. Христиане освобождены от Закона в том смысле, что Бог примиряет их с Собой исключительно по Своей благодати в смерти Иисуса Христа, принимаемой через веру. Возвращение к Закону – утверждение, что спасение зависит от нашего послушания законам и правилам, - означало бы порабощение освобождённого однажды человека. Д. Стотт. [3, с48]

Послание к Галатам является не просто примером богословской полемики апостола. Мы видим не опровержение заблуждения ортодоксальным учением, а зарождение богословской мысли оправдания, вытекающей из понимания Павлом Евангелия. Лжеучителя представляются злоумышленниками, но они – заблудшие, ревностные исполнители воли Божией такой, какой они её понимают; беда только, что их понимание столь далеко от истины, таким был и сам Павел когда-то. Они – жертвы неверного, неглубокого понимания Евангелия, и потому, Послание к Галатам это изложение Евангелия через рассмотрение того, чем Евангелие не является.

Вступление (1:1-5). Содержит представление автора и приветствие, переходящее в славословие. В отличие от других Посланий, в приветствии отсутствует похвала читателям, так как их духовное состояние было достойно лишь сочувствий. Пожелание благодати (1:3) – ответ на духовную, может быть, еще не осознанную нужду читателей. В славословии Павел развивает эту тему: Христос «отдал Себя Самого за грехи наши, чтобы избавить нас от настоящего лукавого века». (1:4) Богословие всего последующего Послания будет вытекать из этой евангельской вести.

Анафема лжеучителям (1:6-9) начинается с упрека в ст. 6 в непостоянстве и глупости: от хорошего к плохому могут обращаться лишь глупцы, а «так скоро» – люди непостоянные и несерьёзные. Может быть, галаты считали лжеучение добрым и разумным, однако Павел предаёт лжеучение и лжеучителей проклятию: «да будет анафема» (1:8-9). М. Лютер отмечает, что и само слово «галаты» созвучно еврейскому «падшие, унесённые прочь» [4, с. 51]. Возможно, в связи с этим выбрано и название Послания.

(1:10-24) Божественное происхождение своей проповеди, отвергнутой галатами, Павел доказывает личным опытом получения откровения, чудесной переменой образа жизни и бескорыстностью своего служения. Ещё одним доводом является то, что он не получил проповедуемую весть от людей.

Глава вторая показывает, что учение Павла вполне согласно с учением остальных апостолов. И даже то, что Павел обличает Петра (2:11-14) призвано подтвердить их единство. Ст. 21 – основной довод против стремления оправдаться перед Богом делами: «если законом оправдание, то Христос напрасно умер».

В третьей и четвёртой главах доказывается бесполезность Закона для оправдания личным опытом самих галат: «через дела ли закона вы получили Духа, или через наставление в вере?» (3:2), и Писаниями, используя образ Авраама – носителя обетований по вере. Лютер говорит: «В достаточной мере видно, в чем заключается различие между Законом и Евангелием. Закон никогда не приносит Святого Духа. Следовательно, он не оправдывает, потому что он учит лишь тому, что нам следует делать. Через Евангелие же даруется Святой Дух, ибо оно учит тому, что нам следует принимать. . . Таким образом, если Евангелие – это дар и если оно предлагает что-то в дар, то оно ничего не требует [взамен]. С другой стороны, Закон ничего не дарует. Он налагает на нас требования, причём такие, исполнить которые невозможно» [4, с. 241]. В 3:24 Павел показывает роль Закона в истории спасения: «закон был для нас детоводителем ко Христу». Лютер пишет: «Надлежащее употребление Закона заключается в том, чтобы сделать нас виновными, чтобы смирить нас, умертвить нас, свести нас в ад и лишить нас всего, но только с тою целью, чтобы мы могли быть оправданы, прославлены, оживотворены, вознесены на небеса и наделены всем. Итак, он [Закон] не просто умерщвляет, но умерщвляет ради жизни» [4, с. 399]. Апостол удивляется, как можно было от познания Бога вернуться к «немощным и бедным вещественным началам» (4:9). Под «вещественными началами» некоторые понимают языческие обряды, так как галаты – бывшие язычники. Но содержание всего Послания не оставляет сомнения в том, что «немощными и бедными вещественными началами» Павел назвал Закон Ветхого Завета. Таким он оказывается «по причине преимущественной славы» Евангелия (2 Кор 3:10) [см. также 4, с. 419]. Тон Павла меняется – от обличительного и гневного в начале Послания к отеческому в его середине, он болезненно переживает неразумие галат: «Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос!» (4:19). И далее он снова возвращается к образу Авраама, чтобы показать «рождение по обетованию» (Исаак, свободный), и «рождение по плоти» (Измаил, раб, в духовном смысле – плотские израильтяне).

Начало пятой главы показывает трагические результаты стремления людей оправдаться Законом: Для них теряет смысл пришествие Христа (5:2) и они утрачивают Его и отпадают от благодати (5:4). Но, начав без Христа исполнять Закон, они оказываются обязанными исполнить его весь, а это человеку неподсилу из-за испорченности человеческой природы. «Ибо и сами обрезывающиеся не соблюдают закона» (6:13). Кальвин пишет: «Мы не можем отрицать, что полное исполнение Закона будет вознаграждено вечной жизнью, как обещал Господь. Но, с другой стороны, нам следует поразмышлять о том, а можем ли мы, целиком повинуясь Закону, в какой-то мере рассчитывать на спасение. Ибо какая польза слышать, что, повинуясь Закону, можно ожидать в награду вечную жизнь, если при этом мы не знаем, что таким образом наверняка достигнем спасения? Здесь проявляется бессилие Закона, ибо на такое послушание не способен ни один из нас и, следовательно, все мы, лишенные обетования жизни, попадем под вечное проклятие» [5, т.1, с 352].

С 5:13 и до конца Послания Павел говорит о практике христианской жизни. Он показывает, как в свете христианской свободы решается вопрос праведности и порядка: как не понуждаемые Законом, не стращаемые наказанием христиане не живут «по плоти» - они поступают «по духу» (5:16), потому что «распяли плоть со страстями и похотями» (5:24).


3. Послание к Галатам: жизнь в благодати.

3.1 Закон и благодать в христианстве (постановка проблемы)

Посему, все, получающие оправдание, получают его не по причине соблюдения человеческого или Божия Закона, а благодаря Христу, отменившему повсюду все законы. Евангелие показывает нам Его [Христа], как Единственного, Кто Своею кровью успокоил гнев Божий, как Спасителя – без веры в Него ни иудеи не спасутся через Закон, ни монах через свой религиозный орден, ни язычник через свою мудрость, ни правитель через своё справедливое правление, ни домохозяин через свою добродетельность в семье, ни слуга со служанкой через послушание.
М. Лютер [4, с. 411]

3.1.1 Вечное действие и единство Закона

Попытаемся представить себе, как законничество проникло в галатийские церкви, этим же путем оно проникает и в церкви современные. К новообращенным христианам, уже вкусившим радость жизни в Боге, послушания воле Божией, возненавидевшим жизнь в грехе, пришли «некоторые от Иакова» (Гал. 2:12), поражая всех своей святостью. Они исполняли заповеди Ветхого Завета (Новый Завет еще не был написан), являющегося вечным Словом Божиим. В Мф. 5:7-19 Христос показывает непоколебимость Ветхого Завета. Оказывалось, что христиане исполняют Слово Божие не полностью, выборочно: не убивают, отвратились от идолов и т. д. Но Господь дал также постановления об одежде, пище, селекции, субботнем годе, дал определение нечистоте, и сложные обряды очищения, установил жертвоприношения и праздники. И более того: показал, что избранным Его народом являются только потомки Авраама, и вхождение в этот народ невозможно без обрезания. На основе изучения ветхого Завета совместно с иудейскими проповедниками, галатийские христиане были поставлены перед необходимостью вхождения в иудейский народ и подробного исполнения Моисеева Закона.

Множество нравственных требований мы находим в Ветхом Завете, однако, выполняя их (только исходя из того, что они содержатся в Священном Писании, Ветхом Завете) мы оказываемся перед фактом выборочного отношения к Слову Божьему: исполняем одно и игнорируем другое. Многие богословы оправдывают это тем, что часть постановлений, будто, отменена Новым Заветом или фактом разрушения Храма и отсутствия жертвенника. Законы Ветхого Завета разделяются на государственные, обрядовые и нравственные. Церемониальный закон исполнен пришествием Христа и отменён. С небольшими различиями такого мнения придерживались Фома Аквинский, Жан Кальвин. Оно выражено в «Баптистском вероисповедании 1689 г.» (с. 45) и Новой Женевской учебной Библии: «Библейский закон существует в нескольких различных видах. Нравственный закон предписывает отдельным лицам и общинам правила поведения, соблюдение которых является нашим долгом. В политических законах Ветхого Завета общие принципы нравственного закона изложены в применении к условиям существования Израиля как теократического государства, как Божиего народа на земле. Законы Ветхого Завета о ритуальной чистоте, пище и жертвоприношениях имели временное действие и Новый Завет упразднил их . . . поскольку их символическое значение оказалось исполненным» [1, с. 30]. По тексту цитаты возникает вопрос: «а нравственные законы разве не оказались исполненными?» Можем ли мы взять на себя смелость разделить заповеди на отменённые и требующие исполнения? Если мы, например, относим постановление о субботе (IV заповедь) к обрядам, то почему к ним же не отнести и запрещение иметь идолов и поклоняться им (I и II заповеди)? Для иудеев весь Ветхий Завет имел нравственную окраску, и собирать дрова в субботу или есть нечистую пищу было так же безнравственно, как, например, оскорбить своих родителей. Неделимость Ветхого Завета «не прибавлять и не убавлять» (Втор. 12:32) усугублена в Новом: «кто соблюдает весь закон и согрешит в одном чём-нибудь, тот становится виновным во всём» (Иак. 2:10). М. Лютер неоднократно подчёркивал единство Ветхого Завета [4, с.с. 145, 164-165, 185, 209, 235, 516-517].

3.1.2 Два Завета

Павел проводит чёткое разделение между разными Заветами: «Законом я умер для закона, чтобы жить для Бога» (2:19) – жизнь для Бога противопоставляется жизни подзаконной. «Начав духом вы оканчиваете плотью» (3:3) – неподзаконная (вневетхозаветная) вера галат была духовной, подзаконная жизнь – плотская. Закон Моисеев противопоставляется обетованию, данному Богом Аврааму (3 и 4 главы).

Известно, что принятие Закона Моисеева народом явилось вступлением в завет с Богом. Знаком вступления в этот завет для каждого новорождённого израильтянина явилось обрезание. Но и получение Авраамом обетований Божиих также носит признаки вступления в завет (Быт. 15 и 17 главы). Неотъемлемой частью заветных отношений и здесь явилось обрезание (Быт. 17:9-10), но Быт. 17:26 фигурально свидетельствует, что обрезание касается плотских потомков Авраама «В тот же самый день обрезаны были Авраам и Измаил, сын его» – созвучно отрывку Гал. 4:22-31. Быт. 15:5-21 и 17:4 показывают очень важную особенность отношений Авраама с Богом: Бог берёт на Себя всю ответственность в заветных взаимоотношениях и обязывается благословить Авраама вне зависимости от дел; это такой завет, когда всё зависит только от Бога: «Я – вот завет Мой с тобою» (Быт. 17:4). Именно эта черта является наиболее характерной для христианского Нового Завета. Незаслуженная милость Божия в прощении грехов, влекущая к совершенно особым взаимоотношениям с Богом была предсказана пророком Иеремией: «Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет, - не такой завет, какой Я заключил с отцами их в тот день, когда взял их за руку, чтобы вывести их из земли Египетской; тот завет Мой они нарушили, хотя Я оставался в союзе с ними, говорит Господь. Но вот завет, который Я заключу с домом Израилевым после тех дней, говорит Господь: вложу закон Мой во внутренность их и на сердцах их напишу его, и буду им Богом, а они будут Моим народом. И уже не будут учить друг друга, брат – брата и говорить: «познайте Господа», ибо все сами будут знать Меня, от малого до большого, говорит Господь, потому что Я прощу беззакония их и грехов их уже не вспомяну более» (Иер. 31:31-34). Процитированный текст интересен тем, что он вводит разделение заветов на тот, который приняли израильтяне и нарушили, и тот, который Господь обещает заключить со Своим народом. Значит, являясь Словом Божиим, заповеди Ветхого Завета не относятся к христианам. В книге «Как читать Библию и видеть всю её ценность» отмечается: «Ветхий Завет – это не наш Завет. Завет – синоним соглашению. Ветхий Завет представляет собой старое соглашение, то, которое мы не обязаны более соблюдать» [9, с. 134]. И еще: «В Библии есть типы заповедей, о которых Господь хочет, чтобы мы знали, но не направленных на нас лично. Пример – Мф. 11:4, где Иисус повелевает: «Пойдите и скажите Иоанну, что слышите и видите». Те, к кому обращено это повеление, были учениками Иоанна Крестителя. Мы читаем о повелении, это не повеление нам. Точно так же первыми слушателями закона Ветхого Завета является древний Израиль. Мы читаем о законе, но это не закон для нас» [9, с.136]. Хотя поступки христианина часто соответствуют многим ветхозаветным заповедям: «не убивай», «не прелюбодействуй» и т. п., они (заповеди), тем не менее, не властвуют над его совестью. Лютер, называя Новый Завет Евангелием, советует старательно отделять его от Закона: «Всякий, кто хорошо знает, как отличить Евангелие от Закона, должен воздать благодарение Богу и может быть уверен, что он – настоящий богослов. Я полагаю, что во времена искушений я и сам не знаю как делать это надлежащим образом. Отличить одно от другого можно, расположив Евангелие на небесах, а Закон – на земле, называя праведность Евангелия небесною и божественною, а праведность закона – земною и человеческою, и различая праведность Евангелия и праведность Закона так же, как различаются небо и земля, свет и тьма, или день и ночь. Пусть одна из них будет как свет и как день, а вторая – как тьма и как ночь. О, если бы мы могли отделить их ещё дальше друг от друга!» [4, с. 137]. На Иерусалимском Соборе была высказана чрезвычайно важная мысль, требующая пояснения: «Ибо закон Моисеев от древних родов по всем городам имеет проповедующих его и читается в синагогах каждую субботу» (Деян. 15:21). Иаков привёл этот довод чтобы подчеркнуть, что мы не проповедуем ни закон Моисеев, ни что-либо подобное ему. Если кого-то интересует Моисеев закон, он может обратиться в ближайшую синагогу и попытаться исполнять его. Однако, пришествие Христа принесло качественно новые взаимоотношения человека с Богом, принципиально иной путь спасения. Если бы это было не так – Евангелие можно было бы считать излишним.

Теперь необходимо ответить на вопрос: «нельзя ли было вообще обойтись без Ветхого Завета в плане спасения?» Апостол Павел показывает применение Закона Богом. Для людей не было бы достаточно знать, что Бог благ и милостив, не зная о Его ненависти ко греху, Его святости и гневе. Человечество захлёбывалось бы в безудержном, разрушительном своеволии и никогда не поняло бы благодати. «Но Писание всех заключило под грехом, дабы обетование верующим дано было по вере в Иисуса Христа» (Гал. 3:22). Таким образом закон не только сдерживает грех на земле, но и приводит ко Христу, вскрывая испорченность человеческой природы, показывая Божий гнев и иллюстрируя идею искупления жертвами, а требование верности Богу – историей израильского народа. «Законом я умер для закона, чтобы жить для Бога» (Гал. 2:19). Законом познаётся и осуждается грех, и человек, допустивший его, чтобы он возложил надежду на Бога и искал спасения. Грешнику выносится смертный приговор, для того чтобы он мог пережить возрождение: в покаянии грешник казнит себя в совести, переживает смерть со Христом и воскресает к новой жизни. Никакого преступника не казнят дважды – пережив смерть в своей совести по закону, человек освобождает совесть от закона, будучи, теперь, подзаконным Христу. Об этом он свидетельствует в символическом акте крещения (Гал. 3:27, ср. Рим. 6:3-4), являющегося знаком вступления в завет. «Закон был для нас детоводителем ко Христу, дабы нам оправдаться верою. По пришествии же веры мы уже не под руководством детоводителя» (Гал. 3:24-25). Так Павел показывает переход верующего из одного завета в другой, от рабства – в свободу, и в то же время важную роль оставленного завета – роль детоводителя ко Христу. Принимая Ветхий Завет таким образом, мы ничуть не разрушаем целостности Библии. Взаимосвязь между книгами Библии проявляется не в их соответствии одна другой, а в последовательном раскрытии истории спасения. Мы видим Библию как единую Книгу, имеющую начало и завершение, от начала и до конца всецело сосредоточенную на Иисусе Христе.

3.1.3 Человеческий фактор

Итак, чем может быть объяснено желание человека, уверовавшего в Христа исполнять закон? – непониманием места Ветхого Завета в Божьем плане спасения, о чём говорилось выше. И ещё – влияние плотской природы:

а) Нежелание испытывать чувство вины, стремление взять спасение «в свои руки». Вот как описывает это Д. Стотт: «Обычные люди всегда думали и думают именно так. В этом заключается их религия, религия обычного прохожего с улицы. Собственно говоря, это фундаментальный принцип всех религиозных и нравственных систем мира – кроме новозаветного христианства. Этот принцип популярен, потому что он нам льстит. Он убеждает людей, что если только постараться, поднатужиться ещё чуть-чуть, то вполне можно завоевать собственное спасение» [3, с. 70].

б) Соревновательные побуждения. Христианская Церковь – это общество с системой ценностей, отличающейся от системы ценностей мира сего. Ни деньги, ни власть, а некая особая праведность, принадлежность к некой особой группе может выделить человека из массы окружающих, дать ему повод к неосознанному превозношению над другими. Это фарисейство, переносимое из иудаизма в христианство весьма разрушительно для общин и неоднократно обличалось Христом.

в) Психология раба. Апостол Павел показал, что под законом люди находятся в рабстве (Гал. 4 гл.). Но, оказывается, в рабстве находиться проще! Совершенно не случайно Бог, давая Израилю законы о рабовладении, говорил и о «рабах навечно» (Вт. 15:16-17). Раб перелагает бремя принятия решений и ответственность за них на господина. Он не думает, не беспокоится – для него всё просто (мы не говорим пока, что эта простота лишь кажущаяся, происходящая от незнания глубины закона). «Человек по природе своей всегда стремится быть свободным во плоти, но рабом и пленником в совести» – отмечает М. Лютер [4, с. 142].

г) Гонения со стороны иудеев. Этот фактор был актуален во дни первых христиан. Он оказывает влияние также на этнических евреев (мусульман, адвентистов седьмого дня и т. п.) сегодня. Необходимо отметить, что в первом веке иудействующие христиане представляли большую опасность для Церкви. Так, когда Павел пришел в Иерусалим, он услышал от апостолов: «видишь, брат, сколько тысяч уверовавших иудеев, и все они – ревнители закона» (Деян. 21:20). После ареста Павла, огромная толпа слушала в молчании его проповедь о Христе на еврейском языке, и пришла в бешенство, когда речь зашла о языческой миссии (Деян. 22:21-22). Потому он говорит: «принуждают вас обрезываться только для того, чтобы не быть гонимыми за крест Христов» (Гал. 6:12).

Иудейские притеснения довольно быстро разделили иудаизм и христианство. Уже во II-м веке Иустин говорил, что многие христиане не сядут за один стол с иудеями, и есть те, кто сомневается в возможности спастись христианину, исполняющему иудейские обряды [10, с. 206]. Позже было разделено празднование иудейской и христианской Пасхи; Златоуст произнёс серию сокрушительных проповедей против христиан, посещающих синагогу. Пути христианства и иудаизма разошлись. Но предупреждение Христа о закваске фарисейской (Мк. 8:15) осталось актуальным вплоть до сего дня. Послание к Галатам выступает не против Моисеева закона, как мы увидели, а против стремления человека оправдаться чем бы то ни было, кроме смерти и воскресения Иисуса Христа. Если не Иисусом Христом – значит своими собственными заслугами и праведностью, что так лестно для человека. Лестно опередить других и посмотреть на них свысока. Лестно делать то, чего никто другой не может, или не догадался сделать. Авторитетный в ранней Церкви документ «Дидахэ» говорит так: «Если кто, придя [к вам], будет учить вас всему преждесказанному, примите его. Если же сам учащий, повернувшись [в другую сторону], будет учить иному учению, в нарушение, не слушайте его; [если] же в прибавление праведности и познания Господа, примите его как Господа» [11, с. 32]. Вот оно – «прибавление праведности»! Больше праведности, чем имеет просто спасённый человек, больше, чем даёт Господь. Человечеству был известен только один путь для «прибавления праведности» - аскетизм. Но Павел (по необходимости и сам много постившийся, и не имевший жены) называет «запрещающих вступать в брак и употреблять в пищу то, что Бог сотворил» лицемерными лжесловесниками (1Тим. 4:2-3), и тут же говорит о «телесном упражнении», которое мало полезно, в отличие от благочестия. Он сравнивает аскетизм с физкультурой, и противопоставляет его благочестию истинному! Точный портрет подобных аскетов рисует Лютер: «Во времена папства я видел многих монахов, с огромным усердием совершавших многочисленные великие дела, для того чтобы обрести праведность и спасение. И всё же в мире не было никого более нетерпимого, более немощного и более жалкого, чем они. Государственные правители, вовлечённые в важнейшие и труднейшие дела, не были столь нетерпимы и женоподобно немощны, не проявляли такого суеверия, безверия и страха, как эти самоправедные люди» [4, с. 466]. Человек помещает в центр своих помышлений не Бога, а себя самого, и неизбежно согрешает против своего ближнего и против Бога. Стремясь достичь праведности он может впасть в отчаянье, потому что праведность будет ускользать от него всё дальше и дальше.

3.2 Евангелие в Послании к Галатам.

Христос всегда у Павла на устах, и он не может про Него забыть. Ибо он предвидел, что в мире, даже среди называющих себя христианами, ничто не будет столь малоизвестно, как Христос и Его Евангелие.
М. Лютер [4, с. 454]

3.2.1 Полнота спасения

Общепринято называть Евангелиями четыре книги, содержащиеся в Библии. Однако, на основании 1Кор.15:1-8 видим, что Евангелие есть описание божественности, смерти и воскресения Христа, во взаимосвязи с нашим примирением и спасением. «Чему Евангелие учит, и что оно являет мне – так это Божественное деяние, дарованное мне исключительно по благодати. Ни человеческий разум, ни его мудрость, ни даже Закон Божий не учат этому» – утверждает Лютер [4, с. 84]. Евангелие – это благая, радостная весть, провозглашающая Божью победу, возвещающая о том, что сделал Бог для нашего спасения. Поэтому в Новом (да и в Ветхом) Завете мы встречаем Евангелие не только в историческом выражении – как повествования Матфея, Марка, Луки и Иоанна, но и в доксологиях (славословиях), увещеваниях, догматических рассуждениях и постановлениях. В блестящем изложении Лютера, Евангелие приобретает такой вид: «Это учение – самое радостное и утешительное из всех. Оно говорит, что мы имеем неописуемую и неизмеримую милость и любовь Божию. Когда милостивый Отец увидел, что Закон угнетает нас, что мы находимся под клятвою и никак не можем освободиться, Он послал Своего Сына в мир, взвалил все грехи людей на Него и сказал Ему: «Стань отступником Петром, преследователем, богохульником и насильником Павлом, прелюбодеем Давидом, грешником, съевшим яблоко в Раю, разбойником на кресте. Прими сущность всех людей, на которой лежат все грехи. И знай, что Тебе придётся заплатить за них.» Потом приходит Закон и говорит: «Я вижу, что он грешник, взявший на Себя грехи всех людей. Я не вижу на Нём других грехов, кроме этих. Пусть Он умрёт на кресте. И вот Закон нападает на Него и убивает. Когда это совершилось, весь мир очистился и освободился от грехов, а значит от смерти и всякого зла. Но после отмены греха и смерти одним человеком, Бог не хочет видеть в мире ничего, кроме очищения и праведности. И если обнаруживаются остатки греха, Бог, всё так же ради Христа, сияющего Солнца, не заметит их» [4, с. 324-325].

В Послании к Галатам Павел неоднократно показывает действия Бога по спасению верующих завершёнными и совершенными: (1:4) «Который отдал Себя Самого за грехи наши, чтобы избавить нас от настоящего лукавого века» – избавление от настоящего лукавого века, по-видимому, является достижением праведности – избавление как от осуждения с миром, так и от лукавого влияния князя мира сего. Это происходит только благодаря смерти Христа за наши грехи. Текст 2:16-20 показывает сферы действия Бога и человека: Бог оправдывает не по делам или принадлежности к какому бы то ни было обществу, а по вере в Иисуса Христа (2:16). В 3:2 говорится, что через веру галаты получили (прошедшее время) Духа. «Христос искупил нас от клятвы закона» (3:13); «мы уже не под руководством детоводителя» (3:25); «все вы сыны Божии по вере во Христа Иисуса; все вы, во Христа крестившиеся, во Христа облеклись» (3:26-27); «семя Авраамово и по обетованию наследники» (3:29). Глава четвёртая говорит об усыновлении, четвёртая и пятая – о свободе. Это и есть Евангелие – провозглашение того, что сделал для нас Бог, а не того, что мы можем сделать для Него; возвещение не наших обязанностей и долгов, а нашего богатства, царственного и священнического положения во Христе, освобождение от всех долгов.

3.2.2 Обличение отступников

В 1:6-9 Павел показывает, что действия галат явились отступлением от того Евангелия, которое он проповедовал. Но это Евангелие – единственное (1:7), оно имеет Божественное происхождение. И потому, отступление от этого Евангелия есть оскорбление Христа. Слова, обращённые к лжеучителям весьма суровы. Они названы лжебратьями, их поступки – лицемерием. Вскрываются их тайные замыслы: желание превратить благовествование Христово (1:7), «Ревнуют нечисто . . . желают отлучить» (от Христа) (4:17). Они «желают хвалиться по плоти» и не желают «быть гонимыми за крест Христов» (6:12). Тон всего Послания не оставляет сомнений в важности темы. Обсуждаются вопросы, от которых зависит обретение или потеря спасения. «Вот я, Павел, говорю вам: если вы обрезываетесь, не будет вам никакой пользы от Христа. Ещё свидетельствую всякому человеку обрезывающемуся, что он должен исполнить весь закон. Вы, оправдывающие себя законом, остались без Христа, отпали от благодати» (5:2-4). Действительно, если человек пытается как-то помочь Богу в деле спасения – значит проявляет тем самым неверие и непокорность, начисто отсекающие его от Бога. «Проблема, которую мы обсуждаем, - говорит Лютер, - является серьёзной и жизненно важной. Она включает в себя смерть Сына Божия, который по заповеди Отца стал плотью, был распят, и умер за грехи мира сего. Отказ от веры в этот постулат приводит к выводу, что смерть Сына Божия была бесполезной и напрасной. А тогда весть о том, что Христос является Спасителем мира – всего лишь какая-то небылица. Тогда вообще Бог – лжец, ибо Он не исполнил Своих обетований. Поэтому наше упрямство в данном вопросе является благочестивым и святым делом, ибо так мы пытаемся удержать свободу, которую имеем во Иисусе Христе, и стремимся сохранить истину благовествования. Если мы утрачиваем это – мы теряем Бога, Христа, все обетования, веру, праведность и вечную жизнь» [4, с. 105]. «Ибо, - поясняет он это в своей работе «О рабстве воли», - коль скоро человек убеждён, что он хоть что-нибудь может сделать для своего спасения, он пребывает в самоуверенности и не отчаивается в себе полностью, не смиряется перед Богом, но воображает, что существует какое-то место, время, доброе дело, и надеется или, по крайней мере, желает с их помощью обрести спасение» [14, с. 329]. Лютер доказывает, что претензии на самоспасение есть поставление себя на место Бога: «И в наши дни мы говорим просто и твёрдо, что всякий, кто ищет праведности вне веры, через дела, отвергает Бога, и делает себя богом. Вот что он думает: «Если исполню это дело, я буду праведен. Я буду победителем греха, смерти, дьявола, гнева Божия и ада. И тогда я обрету вечную жизнь». Итак, что же это, спрашиваю я вас, если не самонадеянное присвоение той работы, которая принадлежит одному лишь Богу и не провозглашение себя «богом» . . . каждый лицемер является одновременно «материалом» и «исполнителем» (несмотря на то, что это противоречит философии, ибо предмет не может совершать деяния над собою)» [4, с. 298-300].

3.2.3 Христианская жизнь в Послании к Галатам

Вопрос «внешних», процитированный в Послании к Римлянам, естественно возникает при изучении Евангелия плотским умом, и, наверняка, множество раз задавался Павлу: «Если же наша неправда открывает правду Божию, то . . . не делать ли нам зло? . . . Оставаться ли в грехе, чтобы умножилась благодать?» (Рим. 3:5-8; 6:1). Действительно, по человеческой плотской природе, нас интересует только спасение. Божьи интересы нам чужды. И если Бог предлагает нам спасение бесплатно, то почему бы не воспользоваться этим даром? Но получится тогда, что Бог поощряет грех, и притом, даже такой, который осуждает человеческое мнение, прощая убийц, блудников, и т.п. И, развивая эту мысль, мы приходим к тому, что «если Бог прославляется прощением грешников, то мы можем преуспевать в грехе, давая возможность Богу прославляться большим прощением!» Такова железная логика людей, знакомящихся с христианским учением умом, не на собственном опыте. Они думают, что имеют право отвергнуть христианство по моральным соображениям – как поощряющее аморальность и безответственность. Или, по крайней мере, отделить высоко моральную этику Иисуса от этики свободы и благодати апостола Павла. В Послании к Галатам Павел не просто опровергает обвинения в аномействе, он даёт урок христианской этики, отличной от этики Закона и превосходящей её.

Прежде чем анализировать христианскую этику в Послании к Галатам, необходимо подчеркнуть, что праведная жизнь христиан в этом мире является существенной составляющей Евангелия: спасение людей теряет смысл без изменения их характера (а, следовательно, и жизни) - вечная жизнь грешника превратится в ад даже в райских кущах. И, потому, Бог не просто прощает грешника, но возвращает его к Себе в физическом, нравственном и духовном смыслах.

Прежде всего, как и в Послании к Римлянам, Павел показывает печальное состояние всякого неверующего в Христа, будь то иудей или язычник: «Так и мы, доколе были в детстве, были порабощены вещественным началам мира» (4:3). И они узнают на опыте, что человек оправдывается не делами закона, а только верой в Иисуса Христа (2:16). Уверовав, как иудеи, так и язычники получают усыновление и свободу (4 гл.). Но свобода такова, что в ней надо устоять, не подвергаясь игу рабства (5:1). Это иго приходит с двух сторон: До сих пор мы говорили о рабстве закона. Теперь, в главах 5 и 6, Павел рассказывает о рабстве греха, от которого освободил нас Христос, и мы должны жить так, чтобы не возвращаться в это рабство вновь. Христианская свобода исключает возможность жить на поводу у плоти (5:13), в то время как жизнь иногда превращается в настоящую битву между плотью и духом (5:17). Однако, чем более христианин поступает по духу, тем более свободным от вожделений плоти он становится (5:16; 6:8).

Какой же должна быть жизнь по духу? Павел изображает её на примерах поведения в различных ситуациях, и даёт два списка: «дела плоти» и «плод духа». Многие христиане, возможно, хотели бы «встать на рельсы», имея подробный и надёжный список дел, которые они не должны, и которые они должны делать. Но Новый Завет не даёт нам таких списков! Единственная заповедь Нового Завета – любовь (Ин. 13:34; 14:23; 15:12). Любовь к Богу и человеку (Мф. 22:36-40; 1Ин. 4:20-21). Такая любовь побуждает нас к праведным действиям по отношению к Богу и к людям, воистину «любовь есть исполнение закона» (Рим. 13:10). «Ибо весь закон в одном слове заключается: «люби ближнего твоего, как самого себя»» (Гал. 5:14). «Смысл этики Христа не в усвоении отдельных норм и правил, а в постижении духа любви и добра . . . Истинный христианин со дня своего возрождения внутренне подзаконен только Христу и Его закону любви» [6, с. 63, 78]. Таким образом, мы имеем дело лишь с одной заповедью, совершенной, но действенной лишь в возрождённой жизни. Все новозаветные поучения и заповеди являются лишь иллюстрациями заповеди любви. Христиане, по вере в Христа получили Духа Святого (Гал. 3:2; 4:6), облечены во Христа (Гал. 2:20; 3:27), и имея обновлённый ум (Рим. 12:2) могут познавать волю Божию и подходить к её исполнению творчески, свободно. Русский философ С.Н. Трубецкой писал: «Существо, определяющееся к действию не частными причинами, но идеальною полнотою было бы совершенно свободно» [12, с. 585]. Именно такую возможность мы имеем в новозаветном христианстве. Для желающих точно знать, что такое хорошо и что такое плохо, Павел приводит два списка (5:19-25), предваряя первый из них словами: «дела плоти известны» (5:19) как бы спрашивая тем самым галат: «вы что же, не можете сами отличить одно от другого, дурного от доброго, плотского от духовного?» Суть новозаветной этики состоит в переходе «из одного лагеря в другой», кода грешников, бывших Своих врагов, Бог провозглашает: «Вы уже не чужие и не пришельцы, но сограждане святым и свои Богу» (Еф. 2:19). Это – возрождение, или то, что в Послании к Галатам апостол Павел назвал: «новой тварью» - «во Христе Иисусе ничего не значит ни обрезание, ни необрезание, а новая тварь» (Гал. 6:15). В таком состоянии люди живут уже новыми целями и стремлениями, которые соответствуют Божиим. В покаянии они «распяли плоть со страстями и похотями» (Гал. 5:24). Хотя верующие и не избавлены от искушений и духовной борьбы, а иногда переживают и падения, Бог имеет различные инструменты для того, чтобы помогать упавшим и исправлять их пути (Гал. 6:1-5).

Таким образом, богословие Евангелия практическое – оно затрагивает все сферы человеческой жизни и ей подтверждается.

Заключение

В настоящей работе было рассмотрено Послание к Галатам и Благая Весть, содержащаяся в нём. Действительно ли это Послание содержит Евангелие Иисуса Христа? Да, и Евангелие является центром, самой сутью Послания к Галатам. Оно искажалось иудействующими христианами, галатийской церковью, страдало от временного лицемерия Петра и Варнавы, не было достаточно глубоко понято, и претерпевает нападки даже поныне. И потому Послание к Галатам весьма радикально в защите Евангелия и показывает его богословие и его действие в жизни верующих.


 Трихотомическая и дихотомическая теории

Содержание

Введение (на этой странице)
1. Трихотомическая и дихотомическая теории
1.1 Трихотомическая теория
1.2 Дихотомическая теория
1.3 Дихотомия Лероя Форлайнса
2 Единство и сложность человеческой природы
2.1 Мозг: материальная составляющая психических и духовных процессов
2.2 Условное единство Эриксона
3 Этическое приложение трихотомической теории
3.1 Плотской, душевный и духовный человек
3.2 Плотское, душевное и духовное в мире и человеке
Заключение
Список используемой литературы (на этой странице)

Введение

«Понимание природы человека – это задача исполинского масштаба, её решение было целью нашей культуры с незапамятных времён» (Альфред Адлер).

Апостол Павел велит вникать в себя и в учение (1Тим 4:16). Псалмопевец прославляет Бога за дивное устроение человека: «Славлю Тебя, потому что я дивно устроен» (Пс 138:13-16). В другом псалме он же говорит: «Что есть человек, что Ты помнишь его?» (Пс 8:5). Так что же есть человек? Мы видим, что понимание человеческой природы даёт нам возможность лучше понять и природу божественную как из соответствия («и сотворил Бог человека по образу Своему» (Быт 1:27)), так и из противопоставления («Бог не человек…» (Чис 23:19; 1Цар 15:29; Иов 9:32)). Чем глубже мы будем исследовать человеческую природу, тем больше увидим недоступного для исследования, что так же приводит нас к размышлениям о величии Творца.

Библия много говорит о человеческой природе. В то же время, не будучи учебником по систематическому богословию, Библия не представляет нам однозначной структуры человека. На основании библейских текстов одни христиане утверждают, что человек состоит из духа, души и тела (трихотомическая теория), другие - что человек состоит из физической и духовной сущностей (дихотомическая теория). Предмет этого спора и является темой настоящей работы.

Список используемой литературы
  1. Эриксон Миллард. «Христианское Богословие», СПб, «Библия для всех», 1999 г.
  2. Форлайнс Ф. Лерой. «Библейская систематика». СПб, «Библия для всех», 1996 г.
  3. Райри Чарльз. «Основы богословия». СПб, «Библия для всех», 2000 г.
  4. Зауэр Эрих. «На заре искупления мира». «Свет на востоке», Корнталь, 1999г.
  5. Евангельский Словарь Библейского Богословия. СПб, «Библия для всех», 2000 г.
  6. Сэлвин Хагс. «Друг в нужде» ОМ, СПб, «Библия для всех», 1994 г
  7. Маклаков А.Г. Общая психология СПб, «Питер», 2002 г.
  8. Элми Г. «Ответы на вопросы о разуме», статья, пер. МБИ
  9. Немессий Эмесский. «О природе человека» Учебно-информационный экуменический центр ап. Павла, 1996 г.


1. Трихотомическая и дихотомическая теории

1.1 Трихотомическая теория

Была распространена в древней церкви, в особенности в александрийском богословии, но в связи с тем, что Аполлинарий построил на ней своё еретическое учение, её популярность упала. В настоящее время интерес к ней возродился в Германии и Англии [1, с. 442], эта теория принимается Православной Церковью. Суть её составляет утверждение, что человек состоит из тела, души и духа. Основные тексты Писания, на которых базируется данная теория – 1Фес 5:23 «Сам же Бог мира да освятит вас во всей полноте, и ваш дух, и душа и тело во всей целостности да сохранятся без порока в пришествие Господа нашего Иисуса Христа», и Евр 4:12 «Слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные». Таким образом, человек представляется состоящим из трёх составляющих: тела, души и духа.

Для того чтобы описать различия между телом, духом и душой используют описание сфер их ответственности: Дух общается с Богом, и черпает у Него побуждения, помогающие строить жизнь по Его замыслам; душа содержит интеллект, эмоции и волю; тело отвечает за связь человека с внешним миром, используя зрение, слух, осязание, вкус, обоняние [6, с. 25]. Это связано с разнообразием потребностей человека в богосознании, самосознании, миросознании. Эрих Зауэр приводит сопоставление Лютером человеческой трихотомической структуры с тройственным строением Скинии Завета (двор, святилище, святое-святых). Дух и душа в соответствии с этим взглядом сущностно различны [4, с. 25 - 27]. Наблюдается своеобразная иерархия: наиболее ценное в человеке – дух, наименее ценное – плоть. Задача человека жить так, чтобы дух управлял плотью, а не плоть подчиняла дух.

Обычно не требуется разъяснений по поводу того, что представляет собой человеческое тело, однако такие понятия как душа и дух требуют большей определённости. Вот как описываются дух и душа в Евангельском Словаре Библейского Богословия:

Душа – евр. "нефеш" – в общем смысле слово связано с человеком, как с существом, имеющим потребности и стремления. Может относиться так же к животным (Быт 1:20, 21, 24). Греческое слово может обозначать жизнь конкретного человека или животного (Мф 2:20; Мк 10:45; Ин 10:11; Рим 11:3) или самого человека (Деян 27:37), или подразумевать личность (Лк 12:19). «Встречаются тексты, где слово "псюхе" противопоставлено слову "сома", и тогда оно, по видимому, обозначает бессмертную составляющую человеческого существа [5, с. 535].

Дух. Карл Шульц, автор статьи «Дух» в Евангельском Словаре Библейского Богословия отмечает, что разнообразие употребления еврейского слова "руах" – дух затрудняет его анализ. Так как основное значение слова дух – «ветер», мы можем по разному прочесть тексты Библии, где употребляется это слово. Применительно к человеку "руах" может обозначать также «дыхание» (Ис 42:5, Иез 37:9-10, Иов 19:17). Однако, дух человека переносит его немощи (Пр 18:14), но может быть и сокрушён или смирён (Пс 33:19), может «ожить» (в переносном смысле) (Быт 45:26-27). Ахав лишился духа и огорчился из-за отказа Навуфея продать свой виноградник (3Цар 21:4) (отметим, что в Синодальном переводе об этом не сказано) [5, с. 290-291]. Таким образом, слово «дух» может относиться к чувствам, воле, разуму, может обозначать ту часть человеческой личности, которая устремлена к Богу или от Него.

Необходимо отметить, что это далеко не все библейские термины, описывающие человеческую природу. Так, Чарльз Райри считает душу, дух, сердце, совесть, ум, волю, и даже плоть (в смысле склонности к греху) аспектами нематериальной сущности человека [3, с. 226-230]. О слабостях трихотомической теории мы поговорим в разделе 1.2. Достоинством трихотомической теории является её применимость в других областях богословия и в душепопечительстве. Об этом речь пойдет в части 3.

1.2 Дихотомическая теория

Большинство христиан согласно с тем, что человек, помимо материальной составляющей (тела) обладает ещё и нематериальной (в нынешнем понимании материи) сущностью. Какова она? – На этот вопрос пока не может дать ответ как наука, ибо она имеет дело с материей, так и наш собственный опыт. В Библии используются такие слова как «сердце», «разум», «дух», «душа», «внутренний человек», когда говорится о личности, психическом или религиозном мире человека. Но если для многих светских учёных личность и психика являются лишь продуктами разума – т. е. имеют физическое происхождение и существование, не отделимы от тела и не мыслятся без него, то Библия показывает возможность и для самостоятельного существования души (или духа?), вне зависимости от тела. Если при жизни трудно представить нематериальную составляющую отдельно от материальной, то смерть решительно разделяет их, и Библия описывает это разделение. Как аксиому Иаков приводит довод: «Как тело без духа мёртво, так и вера без дел мертва» (Иак 2:26). Смерть и является этим разделением: «Отнимешь дух их – умирают и в персть свою возвращаются» (Пс 103:29). «И возвратится прах в землю, чем он и был; а дух возвратится к Богу, Который дал его» (Еккл 12:7). В трёх этих цитатах неумирающая сущность в человеке названа словом «дух».

Есть тексты, говорящие подобное о душе. Так, Иаков пишет: «в кротости примите насаждаемое слово, могущее спасти ваши души» (Иак 1:21). Сравним это со словами Павла о наказании согрешившего брата: «чтобы дух был спасён в день Господа нашего Иисуса Христа» (1Кор 5:5).

Миллард Эриксон приводит некоторые доводы, направленные против трихотомических взглядов: «Например, в Лк 10:27 Иисус говорит: «Возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всею крепостию твоею, и всем разумением твоим». Здесь мы видим не три, а четыре элемента, и они с трудом соотносятся с теми, что упомянуты в 1Фессалоникийцам. Действительно, только один из них тот же самый, а именно душа. Далее, слово дух, как и душа, используется в отношении животного творения. Например, в Екк 3:21 говорится о духе животных(… [руах]). Термины дух и душа часто выглядят взаимозаменяемыми. Обратите, например, внимание на Лк 1:46-47, где всё говорит в пользу параллелизма: «Величит душа моя Господа, и возрадовался дух мой о Боге, спасителе моём» Оба слова выглядят здесь практически равнозначными. Есть и много других примеров. Основными компонентами человека в Мф 6:25 ("псюхе", «жизнь») и 10:28 названы тело и душа, а в Екк 12:7 и 1Кор5:3-5 – тело и дух. Смерть описывается как выход из человека души (Быт 35:18; 3Цар17:21; Деян 15:26 ("псюхас", «жизни»)) и как выход духа (Пс 30:6; Лк 23:46). Слово «душа» иногда используется как синоним личности человека или жизни: «Какая польза человеку, если он приобретёт весь мир, а душе ("псюхэн") своей повредит?» (Мф 16:26). Есть упоминания о смущении или возмущении духа (Быт 41:8; Ин 13:21) и души (Пс 41:6; Ин 12:27)» [1, с. 442-443].

Аристотель, в «Этике», подразделяет душу на две части: на душу разумную, или «разум», и душу неразумную (животную) [3, с. 225; 9, с. 109]. Отцы церкви видели соответствие между этими взглядами и трихотомией, между «разумом» по Аристотелю и духом. Думается, что когда апостол Павел говорил «ваш дух, и душа и тело да сохранятся без порока» (1Фес 5:23) он подразумевал то, чему учат в школе. Он не создавал в этот момент новую антропологическую догму, он брал общеупотребительное представление о человеке, чтобы с его помощью передать повеление. Его целью было не рассказать о том, как устроен человек (что следует из контекста), а побудить к освящению, распространяющемуся на все аспекты жизни.

Если применительно к другим текстам мы утверждаем, что Бог через Писание говорит с нами на человеческом языке, используя те культурные и интеллектуальные средства, которые были доступны современникам (получателям посланий), то это относится также и к нашему тексту. Не странно ли, что 1Фес 5:23 используется как главный довод в богословском споре, тема которого не является основной мыслью этого текста: Павел говорит нам о всепроникающем освящении, а мы, на основании этих слов судим о количестве составляющих в человеческой природе.

Также Послание к Евреям (4:12) не говорит нам, были ли разделены душа и дух по природе прежде рассечения их Словом Божиим. Основная мысль этого текста в том, что Слово Божие, воздействуя на человека, помогает ему различить собственные интересы и божественные.

Таким образом, мы видим, что дихотомические взгляды достаточно хорошо аргументированы. Есть оттеночные различия между словами «дух» и «душа», и потому авторам, чаще всего не безразлично, какое из этих слов употребить в тексте.

1.3 Дихотомия Лероя Форлайнса

Традиционный дихотомический взгляд заключается в том, что нематериальную сущность человека Библия называет словами «дух», «душа», «сердце», «внутренний человек». Эти слова называют один и тот же предмет, и лишь выражают его состояния: так слово «дух» может быть использовано, когда речь идёт о взаимоотношениях человека с Богом, или о воле человека, «душа» - когда говорится о человеке, как о живом существе, «сердце» - когда говорится о человеке, как о чувствующем существе. Впрочем, иногда использование этих слов не соответствует приведённому распределению. Некоторые дихотомисты стоят на компромиссной позиции, утверждая, что различие между душой и духом не сущностное, а функциональное.

Дихотомическую теорию Лероя Форлайнса невозможно назвать традиционной. Суть её в том, что человек считается состоящим из тела и духа. Душу же он не считает частью человека. Ссылаясь на тексты Исх 16:16; Лев 27:2; Чис 19:18; Ис Нав 20:3,9; Деян 2:41; 7:14; 27:37; Рим 13:1, он утверждает, что «душа не является нематериальной частью человека. Душа – это индивидуальное самосознание; внутренняя сущность; «я»; жизнь; личность» [2, с. 130-131]. «Ни один из случаев использования слова, переводимого как душа, не обязывает нас считать её частью человека. Во многих случаях такая трактовка вовсе невозможна. Что касается духа, то его во всех случаях (разумеется, помимо «духа ревности», «духа премудрости» и т. п.) можно трактовать как нематериальную часть человека. А во многих случаях такое понимание неизбежно. Конечно, это будет слишком большим упрощением, но мы вполне можем сказать о себе: «Я – душа. У меня есть дух»… Личность мы не воспринимаем ни как нематериальную субстанцию, ни как материальную. Личность – это «я». У меня есть тело и дух. Кстати, слова ум, сердце и воля также не обозначают различных нематериальных частей человека» [2, с. 131].

Достоинства теории Форлайнса – то, что она выведена на основании большого количества библейских текстов, а также её простота и логичность. Но нельзя умолчать и о слабостях. Так, когда говорится о радующемся, смиренном или гневающемся духе, разве речь не идёт о всей личности человека, переживающей некое эмоциональное состояние? А значит, в некоторых случаях, между словами дух и личность необходимо поставить знак равенства. Также, «главные трихотомические тексты» 1Фес 5:23 и Евр 4:12 составляют проблему: давайте прочтём эти тексты, подставляя вместо слова «душа» - слово «личность»: «и ваш дух, и личность, и тело во всей целостности да сохранятся без порока…» (1Фес 5:23). Союз «и» ("кай") не даёт нам покоя. Дух и личность человека – одно из них должно включать другое, но не перечисляться с союзом «и». Та же трудность и в Евр 4:12 – не понятно, как Слово Божие может разделять личность и дух человека.


2 Единство и сложность человеческой природы

2.1 Мозг: материальная составляющая психических и духовных процессов

В этом разделе мы приводим развёрнутые цитаты из книги «Общая психология» А.Г. Маклакова [ 7 ] о роли мозга в психических процессах:

Восприятие окружающего мира: «Кора головного мозга совместно с подкорковыми структурами, входящими в передний мозг (головной мозг состоит из переднего, среднего и заднего мозга), определяет особенности функционирования сознания и мышления человека» [с. 107]. «Кора головного мозга может быть разделена на отдельные функциональные зоны. При этом можно выделить не только зоны анализаторов, но и двигательные, речевые и др. Так, в соответствии с классификацией К. Бродмана кору головного мозга можно разделить на 11 областей и 52 поля» [с. 108].

«Существуют т. н. «первичные» и «вторичные» поля мозга. Информация, полученная рецепторами, передаётся по нервным волокнам в мозг, через таламус попадает в первичные проекционные (сенсорные) зоны. Например, проективная зона зрительного анализатора располагается в затылочных отделах больших полушарий, а проективная зона слуховых анализаторов – в верхних участках височных долей. Если разрушить какую-либо зону, то человек может потерять способность воспринимать определённый вид информации» [с. 109].

«Вторичные поля интегрируют отдельные элементы информации в целостную картину» [с. 110]. «Если на вторичные поля воздействовать электрическим током, например, на вторичные поля зрительного анализатора, то у человека можно вызвать целостные зрительные образы, а их разрушение приводит к распаду зрительного восприятия предметов, хотя отдельные ощущения и остаются» [с. 111].

«Существуют уникальные (имеющиеся только у человека) центры речи: центр слухового восприятия и двигательный центр речи» [с. 111].

Эмоции: «Эмоциональные состояния определяются влиянием ретикулярной формации нижней части ствола головного мозга, поскольку эта структура отвечает за уровень активности всего организма. А эмоциональные проявления, как показали электрофизиологические исследования мозга, есть ни что иное, как изменение уровня активности нервной системы в ответ на какой-либо раздражитель. Поэтому именно ретикулярная формация определяет динамические параметры эмоциональных состояний: их силу, продолжительность, изменчивость и ряд других. Эмоции же возникают вследствие нарушения или восстановления равновесия в соответствующих структурах центральной нервной системы в результате воздействия какого-либо раздражителя» [с. 403]. Кора мозга регулирует протекание и выражение эмоций [с. 405-408]. Интересно, что люди с повреждениями спинного мозга не ощущают эмоций во всей полноте: «Это своего рода холодный гнев. – Говорит о себе больной. – Иногда я действую сердито, когда вижу какую-то несправедливость. Я кричу и ругаюсь… но в этом уже нет такой горячности как раньше. Это мысленный гнев» [с. 407].

Память: «В настоящее время существует почти полное единодушие относительно того, что постоянное хранение информации связано с химическими или структурными изменениями в мозгу. Практически все согласны с тем, что запоминание осуществляется посредством электрической активности, т. е. химические или структурные изменения в мозге должны влиять на электрическую активность и наоборот…

В основе долговременной памяти лежит постоянство структуры нейронных цепей. Однако, следует отметить, что, несмотря на многолетние исследования, полной картины о физиологических механизмах памяти мы пока не имеем» [с. 253-255].

О воображении также говорится не столь уверенно: «Принято считать, что физиологической основой воображения является актуализация нервных связей, их распад, перегруппировка и объединение в новые системы. Таким способом возникают образы, не совпадающие с прежним опытом, но и не оторванные от него. Сложность, непредсказуемость воображения, его связь с эмоциями дают основания предполагать, что его физиологические механизмы связаны не только с корой, но и с более глубоко залегающими структурами мозга. В частности, большую роль здесь играет гипоталамо-лимбическая система» [с. 285].

Воля: «Воля человека в значительной степени зависит от мировоззрения и самоорганизации личности» [с. 387]. Физиологическая же основа воли – процессы в мозге. На с. 381-383 Маклаков, ссылаясь на Б.В. Зейгарника, описывает различные случаи поражений участков мозга, влиявшие на способность регуляции поведения: «Поведение этих больных обнаруживало патологические особенности. Адекватность их поведения была лишь только кажущейся. Так, они помогали сёстрам, санитарам, если те их просили, но они с той же готовностью выполняли любую просьбу, даже если она шла вразрез с принятыми нормами поведения… Их действия… были продиктованы не внутренними потребностями, а чисто ситуационными моментами… Эти больные не строили никаких планов на будущее: они с одинаковой готовностью соглашались как с тем, что не в состоянии работать по прежней профессии, так и с тем, что могут успешно продолжать прежнюю деятельность. Больные редко писали письма своим родным, близким, не огорчались, не волновались, когда не получали писем… Чувство заботы о семье, возможность планирования своих действий были им чужды.

Они выполняли работу добросовестно, но с таким же успехом могли бросить её в любую минуту. После выписки из госпиталя такой больной мог с одинаковым успехом поехать домой или к товарищу, который случайно позвал его. Действия больных не были продиктованы ни внутренними мотивами, ни их потребностями…

В клинической практике описывался случай, когда такой больной, проходя мимо раскрытого шкафа, вошёл в него, и стал беспомощно озираться вокруг себя, не зная, что делать дальше: одного вида раскрытых дверей шкафа оказалось достаточным для того, чтобы он изменил первоначальное намерение и вошел в шкаф».

Психологи и медики до сих пор задаются вопросом: как соотносятся физиологические и психологические процессы (т. е., говоря проще, где кончается душа и начинается тело – мозг). Этот вопрос был поднят учёными в конце 19 века и получил название «психофизиологической проблемы». Появились теории психофизиологи-ческого взаимодействия и психофизиологического параллелелизма. Теория психофизиологического параллелелизма в свою очередь разделилась на теорию дуалистического и монистического параллелелизма. Маклаков показывает слабости каждого из течений, и констатирует, что психофизиологическая проблема не решена, и единого методологического подхода в психологии не существует [с. 118-120].

Ознакомившись с этими исследованиями, мы можем понять, как велика роль мозга, который в статье профессора Гарри Элми «Ответы на вопросы о разуме» [ 8 ] вообще назван «сверхъестественным органом человеческого тела». Нам очень сложно рассуждать отдельно о теле и о душе или о духе, так как мы видим их теснейшее переплетение при жизни в теле. Как мускул переходит в сухожилие, а сухожилие в кость, и нам трудно сказать, где кончается одно и начинается другое, так же материальная и нематериальная сущности переплетаются, сотрудничают при жизни человека, и нам трудно отделить физические процессы от психических и духовных. Вероятно, при жизни человека психических или духовных процессов в чистом виде не существует, а только в смешанном – всегда задействуется головной и спинной мозг, гормональный аппарат человека и т. п. Мы можем представить, какой гигантской катастрофой является смерть: это не просто выход души из тела, а разрыв глубочайших связей и переход к новому, неполному существованию души/духа.

Исторически в христианстве, человеческому телу отводилась роль «темницы души», тело участвовало в душевной жизни лишь как кладовая пороков, источник искушений, между словами «тело» и «плоть» закрепился знак равенства. Но что Библия говорит о единении тела и души? «От чего поникло лицо твоё?» - спрашивает Бог Каина (Быт 4:5) – эмоции находят физическое выражение. «В членах моих вижу иной закон» (Рим 7:5, 23; Иак 4:1) – здесь тело представлено как «плоть» в нравственном смысле. «По Тебе томится плоть моя в земле пустой» (Пс 62:2) – тело (по крайней мере разум) может жаждать общения с Богом. См. также Пс 15:9; 64:3; 118:120; 144:21. При жизни тело названо «душевным», воскресшее – оно станет духовным (1Кор 15:44).

2.2 Условное единство Эриксона

Подходя к описанию своего представления о человеческом строении, Миллард Эриксон напоминает о бестелесном существовании человека после смерти, но прежде воскресения: «Писание показывает, что между смертью и воскресением есть промежуточное состояние, вполне осознаваемое человеком. Эта концепция о переходном состоянии никоим образом не противоречит учению о воскресении. Ибо переходное (т. е. нематериальное или бестелесное) состояние – неполное и ненормальное (2Кор 5:2-4). При воскресении (1Кор 15) человек получает новое и совершенное тело» [1, с. 454].

Эриксон предлагает считать человека «материализованным единым существом» [1, с. 455]. При смерти это состояние нарушается, хотя человек как личность продолжает существовать. И лишь получив новое тело при воскресении («у которого есть определённая связь с предыдущим телесным состоянием, но которое в то же время является абсолютно новым, восстановленным или духовным» [1, с. 455]), человек вновь становится цельным существом. Таким образом, смерть – это не просто разъединение, это – разрыв.

Он иллюстрирует свою мысль примером из химии: «В смеси атомы каждого элемента сохраняют свои отличительные характеристики, поскольку они остаются самостоятельными. Если бы человеческая природа была смесью, то духовные и физические качества можно было бы как-то выделять и различать, а человек мог бы действовать либо как физическое, либо как духовное существо. С другой стороны, в химическом соединении атомы всех элементов входят в новые комбинации и образуют молекулы. Характеристики или качества этих молекул отличаются от тех, которыми обладают составляющие их элементы» [1, с. 455].

В то же время, Эриксон выступает против монотомических, сугубо материалистических взглядов на человеческую природу. Приверженцы этих взглядов утверждают, что со смертью человеческого тела абсурдно говорить о существовании души или личности человека. Это не соответствует учению Библии о человеке и о спасении.

В статье «Плоть», в Евангельском Словаре Библейского Богословия А. Р. Дж. Дисли, говоря о переносном значении этого слова в Ветхом Завете, отмечает, что «В некоторых случаях оно [слово «плоть»] относится к ощущению своего «я». Говоря вкратце, люди по своей сущности есть плоть. Эта идея подразумевает, что люди не обладают плотью, а что они суть плоть… В еврейских представлениях о человеческом существе нет места ничему чисто физическому…» [5, с. 731]. Аналогичное замечание и в статье «Тело» Уильяма А. Симмонса: «Человек не только обладает телом, он является им» [5, с. 1039]. Мы можем вспомнить, что в точности то же утверждет Форлайнс о душе (см. п. 1.3).

Достоинством теории условного единства является её соответствие научным представлениям о человеке, как о едином существе, у которого духовные и психические процессы протекают в мозге (см. п. 2.1), и библейскому учению о человеке как о физическом и духовном существе, которое предназначено Богом для существования не только на земле, но и в Божием Царстве.


3 Этическое приложение трихотомической теории

3.1 Плотской, душевный и духовный человек

В Библии некоторые люди названы плотскими, некоторые – душевными, некоторые претендовали на звание или назывались духовными. Это преимущественно нравственная оценка, показывающая, в каком духовном состоянии находится человек, в каком он отношении к Царству Божьему.

Рассмотрим значение слова «плоть». Этим словом обозначается как тело человека или животного «Двое будут одна плоть»; «Слово стало плотию» (Ин 1:14), жизнь человека без Бога, синоним слабости «Он помнил, что они плоть, дыхание, которое уходит и не возвращается» (Пс 77:39), так и богоборческое стремление, греховность, испорченность, самонадеянность. Плотской человек не считает нужным или не может сдерживать свои природные инстинкты. Обращаясь к коринфянам, апостол Павел пишет: «Если между вами зависть, споры и разногласия, то не плотские ли вы?» (1Кор 3:3).

Назвать человека душевным в мире – это значит сделать комплимент, отметить такие его качества как чуткость, отзывчивость, доброта. В христианской среде к этому слову неожиданно отрицательное отношение. «Душевными» называются люди, которые, может быть и обладая прекрасными душевными качествами не имеют самого главного – мира с Богом и Духа Святого: «Это – люди, отделяющие себя (от единства веры), душевные, не имеющие духа» (Иуд 19); «Душевный человек не принимает того, что от Духа Божия… и не может разуметь, потому что о сём надобно судить духовно» (1Кор 2:14).

Библия не даёт определения, что такое «духовный христианин», но из противопоставлений мы можем заключить, что это – зрелый христианин (1Кор 3:1), он способен выносить суждения, основанные не на человеческом видении, а на откровении (1Кор 2:15).

Получается, что христиане могут быть уже спасёнными, но ещё не зрелыми, младенцами во Христе – плотскими. В церкви могут быть и люди, кажущиеся христианами, с безупречным поведением, но душевные, никогда не пережившие возрождения и лишь копирующие христианскую жизнь.

Необходимо быть осторожным с этой классификацией, т. к. человек может думать: «Я – плотской. Но это ничего, я просто младенец во Христе, это лучше, чем быть «душевным»». Но в состоянии плотского христианства таится смертельная опасность: «сеющий в плоть свою от плоти пожнёт тление» (Гал 6:8); «Помышления плотские суть смерть… вражда против Бога… живущие по плоти Богу угодить не могут» (Рим 8:6-8).

Вероятно, к этим трём словам (плотское, душевное, духовное) нужно относиться не как к техническим терминам, а как к словам обиходного языка – они показывают направление, но могут использоваться в разных значениях, о чём надо судить из контекста.

3.2 Плотское, душевное и духовное в мире и человеке

Распределение «плотское-душевное-духовное» проецируется на окружающий нас мир, и в первую очередь на культуру. Христиане живут в культурной среде, к которой, зачастую, выражают лишь отрицательное отношение. Всё внешнее воспринимается как угрожающее, «мирское», «бесовское». Однако произведения культуры можно было бы распределить на духовные, душевные и плотские.

Духовное в мире может быть положительным или отрицательным – божественным или бесовским. Душевное – это просто человеческое. Человек – существо не только с духовными, но и с социальными и эстетическими потребностями. Эти потребности удовлетворяются «душевным» искусством. В данном случае слово «душевное» содержит в себе оценку, и притом оценку положительную, в отличие от того, как это слово понималось в предыдущем разделе. И, наконец, произведение искусства может быть плотским, но тогда это уже не произведение, а нечто примитивное, вульгарное. Разумеется, «плотское» - это отрицательная оценка.

Мы затрудняемся в том, чтобы разделить человеческую природу на три составляющие, но жизнь человека, его потребности и болезни очень хорошо распределяются на сферы тела, души и духа, и такое распределение очень полезно, в особенности в душепопечительстве. У нас есть физические, душевные и духовные нужды. У нас могут быть физические, душевные и духовные болезни. Сэлвин Хагс показывает, как важно правильно определить характер нужды [6, с. 24-37]. Так, иногда, вместо того, чтобы изгонять из человека бесов необходимо посоветовать ему обратиться к врачу, т. к. гормональный дисбаланс, заболевания мозга и т. п. могут ошибочно приниматься за одержимость. Также, в некоторых случаях человеку требуется глубокая душепопечительская поддержка, чтобы помочь ему разобраться в своих душевных потребностях. «Если вы хотите понять поведение человека, спросите себя: «какую потребность пытается восполнить он или она своими действиями?» Если вы можете ответить на этот вопрос как следует, значит вы уже на пути к решению проблемы. Помните правило: физическим проблемам нужно физическое решение, психологическим – психологическое, а духовным – духовное. Это упрощение вопроса, потому что иногда у физических проблем частично психологические или духовные причины. Но всё же я думаю, что этого правила должны придерживаться начинающие в области духовной помощи» [6, с. 36-37].

Так мы увидели важность трихотомической теории, но не в анатомии: Различение душевного и духовного Павел использовал в эсхатологии; душевного, духовного и плотского – в сотериологии. Три сферы человеческих потребностей – физическую, душевную и духовную должны уметь различать душепопечители.

Заключение

Спор между приверженцами дихотомической и трихотомической теорий остаётся незавершённым. Мы говорили о достоинствах этих теорий – они библейские. Сильной стороной трихотомической теории является её практичность. Но, поскольку в Библии разделение между духом как элементом человеческой структуры и душой не выражено, поскольку оно не найдено наукой и не прочувствовано в практическом опыте – в антропологии более приемлема дихотомическая теория, а в нравственном богословии – трихотомическая, где под духовной сферой подразумевается сфера взаимоотношений с Богом, под душевной сферой – эмоциональные потребности человека.

Мы рассмотрели также некоторые другие теории: дихотомию Лероя Форлайнса и монотомические взгляды. Материалистический монотомизм неприемлем из-за своего несоответствия Библии. В то же время при жизни человека его материальная и духовная сущности настолько переплетены и взаимодействуют в столь тесном единстве, что возможно говорить об условном единстве человеческой природы при жизни человека, имея в виду последующее разделение природ при смерти - «И возвратится прах в землю, чем он и был; а дух возвратится к Богу, Который дал его» (Еккл 12:7). Это рассмотренная нами в п. 2.2 теория Эриксона.


Человечность Христа

Содержание

Введение (на этой странице)
1. Исторический обзор христологических учений
1.1 Докетизм
1.2 Аполлинаризм
1.3 Несторианство
1.4 Монофизитство и монофелитство
1.5 Христология IX-XX веков
2. Человечность Христа
2.1 До воплощения
2.1.1 Сотворение человека и богоявления.
2.1.2 Сын Давидов и Царь Израилев
2.1.3. Дева Мария
2.2 В земной жизни
2.2.1 Детство Христа
2.2.2 Человеческая природа в земной жизни и служении Христа.
2.2.3 Самосознание и единство личности Христа
2.2.4 Мог ли Иисус согрешить?
2.3 В вечности
3. Сотериологическое и антропологическое значение человечности Христа
3.1 В земной жизни – искупление
3.1.1 Совершенная Жертва
3.1.2 Совершенный Первосвященник
3.1.3 Совершенный Учитель
3.2 В вечности – прославление
3.2.1 Теозис
3.2.2 Церковь в вечности
Заключение
Приложение
Список используемой литературы (на этой странице)

Введение

Желание знать, во что веришь - вполне законно, хоть и не всегда выполнимо. Говорить о божественной природе возможно лишь только то, что получено через откровение, так как божественная природа не доступна для наблюдения и опытов. Человеческая же природа вполне доступна для наблюдения и экспериментирования, но и здесь мы нуждаемся в откровении – о происхождении, цели и правилах жизни, внутреннем мире человека. Что же мы можем сказать об Иисусе, Божьем Сыне и Сыне Человеческом?

Если мы исследуем живую природу, космос, общество, тем более важно для нас понять (если это доступно нашему разуму) то, Кто такой Христос, являющийся нашим Спасителем и Господом, Тот, чьим именем мы именуемся, Тот, в Кого веруем, и Кому стараемся подражать. Поскольку Он – Спаситель, и поскольку спасение зависит от веры в Него, Наше знание о Нём имеет решающее значение для нашей вечной участи. Вот мнение Милларда Эриксона: «Когда мы подходим к изучению личности Христа и Его служения, мы оказываемся в самом сердце христианского богословия. Ибо, поскольку мы христиане по определению – верующие во Христа и Его последователи, наше понимание Христа должно занимать центральное место и определять саму сущность христианской веры. По сравнению с вопросом, что человек думает о Христе, всё остальное второстепенно. А раз дело обстоит таким образом, особое значение приобретает внимание и точность при разработке христологического учения» [2, с. 561].

Учение о человеческой природе Христа помогает нам понять и нашу человеческую природу в том самом, в чём мы не можем её исследовать нашими человеческими методами: какими мы должны быть, какими видит нас Бог, и какими мы будем в вечности. «В христологических спорах, - пишет Г.В. Флоровский, - в действительности обсуждалась и решалась антропологическая проблема. Ибо спор шёл о человечестве Спасителя, о смысле восприятия Единородным Сыном и Словом человеческого естества. И тем самым, - о смысле и пределе человеческого подвига жизни» [4, с. 5].

В настоящем реферате рассматривается учение о человеческой природе Спасителя, о её полноте и соотношении с божественной природой. Особое внимание уделено истории вопроса. Автор стремится не только рассказать историю христологических учений, но и показать их основания в мышлении создателей этих учений (ересиархов) и их современников. Появление ереси, обычно, естественно для места и времени в которых она появляется и цветёт. Ответ же на ересь со стороны Церкви – прорыв за рамки массового сознания, открытие, озарение.

Методика богословского исследования включает анализ библейского учения о Христе, в том числе высказывания Христа о Себе и интерпретацию учения о спасении. Поскольку Церковь вела христологические споры в период сильного влияния эллинистической философии, богословские выводы делались с использованием философского аппарата. Ныне мы пользуемся вероопределениями, не все из которых имеют прямое происхождение в Писании, и мы принимаем их постольку, поскольку они не противоречат Писанию как верховному авторитету в вопросах веры.

Список используемой литературы
  1. Новая Женевская учебная Библия, Hansler Verlag, 1998г.
  2. Миллард Эриксон. «Христианское Богословие», СПб «Библия для всех», 1999 г.
  3. А.В. Карташев. «Вселенские Соборы»
  4. Г.В. Флоровский. «Восточные Отцы V-VII веков» Париж, 1933 г., репринт.
  5. В.В. Болотов «Лекции по истории древней церкви» Издание Спасо-Преображенского Валаамского Ставропигиального Монастыря, М., 1994 г.
  6. С. Н. Трубецкой. Сочинения. М., «Мысль», 1994 г.
  7. Писания Мужей Апостольских. Рига, Латвийское Библейское Общество, 1994г.
  8. Квинт Септимий Флорент Тертуллиан. Избранные сочинения. Ред. А.А. Столярова, М., «Прогресс», 1994 г.
  9. Свт. Григорий Богослов. Собрание творений. Репринт. Свято-Троицкая Сергиева Лавра, 1994 г.
  10. Евсевий Памфил «Церковная История» Издание Спасо-Преображенского Валаамского Монастыря, М., 1993 г.
  11. Жан Кальвин. «Наставления в христианской вере» Издательство Российского Государственного Гуманитарного Университета, 1998 г.
  12. Книга Согласия. Вероисповедание и учение Лютеранской Церкви. Фонд «Лютеранское наследие», 1998 г.
  13. Г.К. Честертон. «Вечный Человек» Издательство политической литературы, М., 1991г.
  14. Евангельский Словарь Библейского Богословия. СПб «Библия для всех», 2000 г.
  15. П.Д Савченко. «Сравнительное Богословие». Библейская Миссия, Славянское Евангельское Общество, ФРГ, 1992 г.
  16. Библейская Энциклопедия. Репринт издания 1891 г. «Терра», Москва, 1990 г.
  17. Н.О. Лосский. «Бог и мировое зло». «Республика», Москва, 1994 г.
  18. Алистер Маграт. «Богословская мысль Реформации» ОБШ «Богомыслие», Одесса, 1994 г.


1. Исторический обзор христологических учений

Наше безумие сохранило здравый смысл. Оно сохранило его, когда все сошли с ума. В наш сумасшедший дом, век за веком, люди возвращаются домой. И мир не может понять, почему такая строгая и противная логике вера снова и снова даёт самую большую радость.
Г.К. Честертон «Вечный человек», с. 264

Христологическое богословие рождалось в первые века христианской истории. Богословские гипотезы, учения, определения и догматы провоцировали гигантские разделения в Церкви, становились девизами не только для академических, словесных, но и для уличных, рукопашных баталий. Нередко и государственный аппарат со всей сокрушительностью своего воздействия оказывался последним доводом в богословских спорах.

Так может богословие – лишь выдумка лукавых и гордых людей, может и не следовало бы «мудрствовать сверх того, что написано», может, необходимо было разуму ограничиться библейским откровением и смолкнуть перед ним? И не было бы разделений и соблазнов, была бы едина церковь, и во всём мир и покой? Но скорее не было бы единой церкви, не было бы во всём мира, каждый учил бы своему, и думал по-своему, уходя всё дальше от истины.

Богословие – это своеобразный «отчёт» разума о воспринятом откровении. Это свидетельство того, что мы получили откровение, осмыслили его, и хотим сохранить для потомков. Богословские утверждения всегда вырабатывались как ответ на ереси и заблуждения. Многозначные слова в Библии, предназначенной для простых, бесхитростных людей в богословии заменяются однозначными терминами – они способствуют сохранению откровения и являются «индикаторами правоверия», поэтому создание вероопределений и символов веры требует предельной точности, ясности. В то же время, вероопределения оперируют понятиями невыразимыми человеческим языком, и потому часто строятся на отрицаниях – показывают, каким Бог не является, для того, чтобы мы поняли, каков Он.

1.1 Докетизм

Докетизм – это представление о том, что воплощение Христа было лишь кажущимся. С докетизмом христианство столкнулось на самом раннем этапе своего существования, и потому новозаветные авторы если не борются с уже существующим учением, то предполагают его появление в ближайшем будущем. Докетизм обязан своим существованием эллинистическому мышлению и влиянию восточных религий. Греческие философские системы Платона, Аристотеля [2, с. 607] и очень популярный в Римской империи, разделявшийся многими христианами стоицизм, сформировали отрицательное отношение к физическому миру и человеческому телу как к «плоти», к физиологическим процессам как к низменным; а дуализм разделил физический и духовный мир до полного противопоставления. Многие христиане стремились уже в земной жизни жить как бы не во плоти, боролись с желаниями, и избегали комфортной жизни «умерщвляя плоть». Евсевий рассказывает о группе верующих, стыдившихся вкушать пищу днём, «чтобы не оскорбить солнечных лучей» [10, с. 65]. Показательно рассуждение Григория Богослова (IV в.) о собственных теле и душе: «И ты, душа моя (пусть и тебе сказано будет приличное слово), кто, откуда и что такое? Кто сделал тебя трупоносицею, кто твёрдыми узами привязал тебя к жизни, кто заставил непрестанно тяготеть к земле? Как ты – дух смесилась с дебелостию, ты – ум сопряглась с плотью, ты – лёгкая сложилась с тяготою? Ибо всё это противоположно и противоборствует одно другому. Если ты вступила в жизнь, будучи посеяна вместе с плотью, то сколь пагубно для меня такое сопряжение? Я образ Божий, и родился сыном срама, со стыдом должен матерью своего достоинства наименовать похотение; потому что началом моего прозябания было истекшее семя, и оно сотлело, потом стало человеком, и вскоре будет не человеком, но прахом – таковы последние мои надежды!» [9, т.2, с. 47].

Докетические взгляды в той или иной мере были присущи разнообразным гностическим и манихейским течениям, очень многочисленным во II – IV веках. В основе своей все они были дуалистическими. В.В. Болотов подразделяет гностические учения на системы с сильным и слабым дуализмом. В том и другом случае соприкосновение божества с материей невозможно из-за противоположности их природ. «В той и другой категории действительное единение духа и материи немыслимо. Но дуализм слабый ограничивается тем, что отрицает лишь единение ипостасное: Христос живёт и действует в другом, действительном человеке; дуализм сильный, напротив, отвергает и такое соприкосновение противоположных начал: он переходит в докетизм, и человеческая природа Христа разрешается в фантом, в чистый призрак» [5, т. 2, с. 183-184]. «Школа Валентина [величайшего представителя александрийского гнозиса] скоро разделилась по вопросу о теле Христа на две самостоятельные ветви: восточную, которая приписывала Ему лишь духовное тело, и западную – италийскую, которая довольствовалась только отрицанием материального, и допускала психическое» [5, т. 2, с. 223]. Смерть Христа, конечно, тоже считалась призрачной [5, т. 2, с. 229].

Приверженцы подобных учений думали, что христиане верят в бога, «имеющего ногти и волосы», а такие взгляды на божественную природу были бы весьма примитивными. Эллинистическая философия продвинулась уже достаточно далеко в интеллектуальном созерцании и постижении божественной сущности, но только вот Писание говорит, что Бог отвергает мудрствования мудрецов (1Кор 1:18-25).

Евангелия показывают нам Христа как родившегося, прожившего человеческую жизнь, умершего и воскресшего в человеческом теле. Люди видели в Нём человека, и для того, чтобы современники признали в Нём Сына Божьего, им требовалось особое откровение (Мф 16:16-17). Но когда, вследствие христианской проповеди, люди признавали Христа Богом, им трудно было мыслить о Нём как о человеке. Поэтому Иоанн предупреждает, что «дух, не исповедующий Иисуса Христа, пришедшего во плоти не есть от Бога, но это дух антихриста» (1Ин 4:3; 2Ин 7). Докеты говорили о «кажущейся плоти», но Иоанн свидетельствует, что ученики не только видели Христа, но и могли осязать Его руками (1Ин 1:1). Апостол Павел утверждает, что полнота божества обитает во Христе телесно (Кол 2:9). Он цитирует раннехристианский гимн: «Бог явился во плоти…» (1 Тим 3:16). Послание к Евреям говорит о «днях плоти» Иисуса Христа (Евр 5:7), о том, что Он воспринял плоть и кровь для усыновления избранных (Евр 2:14), и одно из ярчайших, свидетельство Евангелия от Иоанна, провозглашает: «Слово стало плотью» (Ин 1:14).

Апостольские ученики второго века Игнатий и Поликарп вслед за Иоанном повторяют важность исповедания Христа, пришедшего во плоти: Игнатий – в «Послании к Ефесянам» [7, с 310; 315]; в «Послании к Траллийцам»: «Истинно родился, ел и пил … истинно был распят и умер» [7, с. 326]; в «Послании к Смирнянам»: «О том, что Он пострадал не призрачно, и по воскресении был и есть во плоти» [7, с. 340-342]; Поликарп в «Послании к Филлипийцам» [7, с. 362]. Из частоты обращений к этой теме, и географии адресатов посланий, мы можем сделать вывод о серьёзности проблемы. Невозможно обойти молчанием и произведение Тертуллиана, «Неистового учёного», жившего на рубеже второго и третьего веков, «О плоти Христа», в котором он со свойственными ему энергией, остроумием и убеждённостью полемизирует с Маркионом (отрицавшим рождение Христа как человека). «Итак, если ты не в силах отвергать воплощение (corporatio) ни по причине его невозможности, ни по причине его опасности для Бога, то тебе остаётся отвергнуть и обвинить его как недостойное. Ну, что же, начни, пожалуй, с самого рождения и подробно перечисли нечистоту всего, что порождает во чреве, - отвратительные сгустки влаги и крови, плоть, которая должна питаться этими нечистотами девять месяцев. Опиши, как чрево день ото дня набухает, становится тяжким, тревожным, беспокойным даже во сне, колеблющимся между отвращением к пище и обжорством. Ты, конечно, ужаснёшься при виде младенца, появившегося на свет увитым своими пеленами. Ты, конечно, погнушаешься им – ведь он омыт, он завёрнут в лоскутья, над ним ласково воркуют. И это-то почтение, Маркион, ты отказываешься воздать природе? А как ты сам родился? Ты возненавидел рождающегося человека, - но любишь ли ты вообще кого-нибудь? Себя ты уж точно невзлюбил, раз отпал от церкви и веры Христовой. Однако если ты сам себе не нравишься или по-другому родился, - это твоё дело. Христос, по крайней мере, возлюбил человека в его нечистоте, образовавшегося во чреве, появившегося посредством срамных членов, вскормленного с прибаутками. Ради него Он сошел с небес, ради него проповедовал, ради него подверг Себя уничижению даже до смерти, и смерти крестной (Фил 2:8). Конечно, Он возлюбил того, кого искупил такой ценою» [8, с. 164]. Конечно, мы могли бы думать, что Бог унизил Себя для спасения человека. Но временное уничижение Его во Христе явило миру Его любовь, о которой будут непрестанно петь «тьмы тем и тысячи тысяч» спасённых в вечности (Откр 5:11-12; 7:9-10; 19:1, 6-7).

1.2 Аполлинаризм

Аполлинарий Лаодикийский – красноречивый и весьма смелый богослов, не отличавшийся, однако, глубиной мысли и точностью формулировок в той мере, в которой требовалось уже обладать академическому богослову конца четвёртого века. «Из того, что уцелело, можно видеть смелость взятой им на себя задачи: он хотел дать веру, разумно обоснованную, доказать её так, чтобы сила доводов равнялась принудительной силе геометрической аргументации. Учение, что Христос воспринял целого человека, было, конечно, Аполлинарию известно, но он находил, что на этом пункте нужно уступить арианам и лишь исправить их конструкцию» [5, т. 4, с. 141].

В.В. Болотов [5, т. 4, с. 142-143] приводит соображения, на основании которых Аполлинарий считал полное воплощение невозможным:

  • Сосуществование двух умов в одном Лице разрушило бы единство Личности;
  • Христос воспринимался бы, в таком случае, как «человекобог» – по выражению Аполлинария;
  • Божественное и человеческое пребывало бы в Нём как в пророках;
  • Христиане во Христе поклонялись бы и непоклоняемой человеческой природе;
  • Вместо Троицы была бы «четверица»;
  • Для действительного искупления необходимо нечто большее, чем смерть человека;
  • «Где полный человек – там и грех» - человеческий ум во Христе не смог бы управиться с виновной, испорченной плотью.

Поэтому Аполлинарий утверждал, что божественный Логос занял место духа человеческого (или ума) в трёхсоставном человеке. Так достигалось действительное единение природ в одной личности, и единство этой личности в самосознании и страданиях.

Ещё Тертуллиан писал: «то, что воскресло во Христе, несомненно, воскресает» [«О плоти Христа», 8, с. 161]. Отвечая на ересь Аполлинария, Григорий Богослов развивает эту мысль: «Если кто понадеялся на человека, не имеющего ума [т.е. на неполную человеческую природу]: то он сам не имеет ума, и не достоин быть всецело спасён; ибо невоспринятое не уврачёвано; но что соединилось с Богом, то и спасётся... Чтобы разрушить осуждение греха, освятив подобное подобным; нужны были Ему как плоть ради осуждённой плоти, и душа ради души, так и ум ради ума, который в Адаме не только пал, но, как говорят врачи о болезнях, первый был поражен» [9, т. 2, с 10, 12].

Достаточно лишь одного свидетельства Священного Писания, чтобы разрушить стройную Аполинариеву систему: для того, чтобы быть нашим Спасителем и Перво-священником, Христос «должен был во всём уподобиться братьям» (Евр 2:17).

Все возражения Аполлинария мы вполне можем отнести к несторианству, появившемуся позже, и столь же логичному, как и аполлинаризм. Христианская же истина часто оказывается нелогичной, даже абсурдной. Не умещаясь в наш разум, она требует веры и смирения, но разве могли бы мы представить себе Бога, доступного для понимания? Интересно замечание А.В. Карташева: «Исказив нечто в тайне догмата обожения человека, он чисто по-эллински зачаровался и заразил очарованием своих учеников, тоже эллиинов. Они записали: «Только один отец наш Аполлинарий первый объяснил сокровенное для всех таинство воплощения». Почти смешно такое признание. Ведь «объяснить таинство» - значит его упразднить, разрушить. Вот это и случилось с великим Аполлинарием» [3, с. 190].

1.3 Несторианство

Несторианство – это учение о двух природах во Христе – человеческой и Божественной, разделяющее эти природы до полной самостоятельности.

Несторианство появилось в среде Антиохийской богословской школы, видными представителями которой, помимо Нестория, являлись Иоанн Златоуст, Феодор Мопсу-эстийский, Феодорит Кирский. Их образ мыслей был сходным, ибо строился на философии и логике Аристотеля и буквальном историко-грамматическом толковании Библии. Богословие антиохийской школы выковывалось в полемике с язычниками, гностиками и арианами, указывавшими на будто бы недостаточно возвышенный, ограниченный, уничижённый образ Христа в Евангелиях, противоречивший представлениям о бесстрастном и совершенном Логосе. «Как ваш Бог мог плакать, гневаться, скорбеть и тосковать, страдать на кресте, если Бог (как всем известно) – бесстрастен. Как Он мог утомляться, не знать чего-либо, как позволил Себя схватить, распять, если Он всемогущ?» Антиохийцы отвечали им указанием на две природы во Христе – Божественную и человеческую. Одно в Евангелиях говорится о Христе по-Божеству, другое – по-человечеству.

О двух природах во Христе говорили и каппадокийцы, и, иногда постоянные оппоненты Антиохии – александрийцы. К пятому веку «учение о двух природах» стало уже «общим местом». Только вот, антиохийцы, вслед за Аристотелем, не могли мыслить природу «не ипостасно» [3, с 193, 4, с. 12;] – то есть отвлечённо, требовали конкретизации: не может существовать человеческая природа сама-по-себе, только имея в виду конкретного человека или людей, можно говорить о человеческой природе. В этом случае говорить о единении двух природ можно лишь как об «относительном единстве» [5, т. 4, с. 181] далее этого единства стоит или превращение Божества в человечество, или слияние обоих. Главное затруднение виделось Несторию в том, что можно, например, говорить: «Христос (Сын, Господь) родился, питался молоком, умер», и так же: «Христос (Сын, Господь) вечен». Но нельзя сказать: «трёхмесячный Бог (Слово) питался молоком». Так же говорится, что Иосиф «взял Младенца и Матерь Его и пошёл в Египет» (Мф 2:14), можно так же сказать: «Иосиф взял Христа и Матерь Его и пошёл в Египет», но нельзя сказать: «Иосиф взял Бога и Матерь Его и пошёл в Египет» [5, т. 4, с. 182]. «Бог не может быть субъектом истории, и нельзя считать Богом Того, Кто был младенцем, был распят, умер...»[4, с.12].

Спор разгорелся из-за отказа Несторием, в догматических документах, называть Деву Марию Богородицей, хотя в этом Несторий не был первым. Но это слово употребляли ариане и аполлинаристы, и понятое буквально (хотя так его никто и не понимал) оно значило бы или что от Марии получило начало Божество, или что Христос родился от Девы по Своей Божеской природе. Вместо этого Несторий предлагал называть Марию Христородицей или Богоприемницей [5, т. 4, с. 182-183].

В результате у Нестория получалось две природы, но и две ипостаси (два лица). Хотя он и не признавал этого, получалось «два Сына». «От предания и правила веры он отклонялся не тогда, когда говорил о «двух естествах», но когда разделял двух субъектов, разделял два онтологических центра отношений во Христе», – говорит священник Флоровский [4, с. 16]. Бог, в таком случае, обитал бы в человеке как в храме (излюбленный образ несториан). Христос был бы Богоносным человеком, но не вполне Богочеловеком. Корни несторианского подхода всё в том же докетическом гностицизме, против которого выступал ещё Тертуллиан: «Ибо одного они представляют Христом, а другого – [человеком] Иисусом; одного – ускользающим из середины толпы, другого – схваченным ею, одного – в уединении на горе, среди облаков, славного пред тремя судьями, другого – податливым и невзрачным, одного – являющим величие духа, другого – трепещущим, и, наконец, этого – страдающим, а того – воскресающим. Поэтому они говорят, что и собственное их воскресение будет уже в другом теле. Но хорошо, что «с небес придет Тот же Самый» (Деян 1:11), Который пострадал, и всем явится Тот же, Который воскрес. И увидят и узнают Его те, которые распяли Его, - узнают, несомненно, ту самую плоть, против которой свидетельствовали, и без которой Он не мог бы ни явиться, ни быть узнан» [8, с. 186]. По вопросу сотериологии, Флоровский замечает, что «спасение для Нестория исчерпывалось моральным, волевым, а не онтологическим соединением человека с Богом, - своеобразным нравственным согласованием человека с Богом. И об «обожении» как религиозном идеале, Несторий не мог, и не решался говорить» [4, с. 15]. Даже опирающееся на многие верные посылки, рациональное несторианство в свете этих идей выглядит недопустимой крайностью.

1.4 Монофизитство и монофелитство

Рьяным противником Нестория был Кирилл Александрийский, утверждавший, что Бог и человек во Христе пребывают в природном (физическом) единении. Несторий эту мысль принять не мог, из-за другого понимания слов, которыми она выражена: для него единение по природе равносильно единению по необходимости, что небогоприлично. К тому же, древние постоянно подчёркивали бесстрастность божества, считали это учение библейским (?). Так, Феодорит, «горько замечал, что даже язычники считают обоготворяемое ими солнце и небо бесстрастными и звёзды бессмертными, а египтяне [читай – Кирилл] почитают страстным Христа» [4, с. 75] – поскольку Кирилл отстаивал единство природы Христа в воплощении, то немощь и страдания неизбежно относились к этой природе.

«Кирилл подчёркивает, что смерть Христа является искуплением именно потому, что это смерть Богочеловека или, как он выражается «смерть Бога по плоти». Только Воплощённое Слово могло быть действительным «святителем и посланником нашего исповедания»... Смерть человека не может быть достаточна и человеческое жертвоприношение не может иметь искупительной силы… «В чью смерть мы крестились? В чьё воскресение и верою сооправдываемся? – спрашивает св. Кирилл - Ужели мы крестились в смерть обыкновенного человека? И через веру в него получаем оправдание? … – И отвечает: конечно нет, - «но провозглашаем смерть Бога воплотившегося» [4, с. 67-68].

Христианство уникально, потому что сообщает не о Богоявлении, а о Боговоплощении. В изложении Флоровского, Кирилл разъясняет, что же он понимает, в таком случае, под воплощением: «Во Христе воспринятая Им плоть преобразовалась в «собственное качество» животворного Слова, т.е. в жизнь, и сама стала животворящею. И потому животворит и нас» [4, с. 62]. «Не человек воцарился в нас, но Бог, явившийся в человечестве» [4, с. 64]. Для Кирилла Христос по человеческой природе – «новый Адам» [4, с. 62], однако, в Писании «новым Адамом» Христос назван, скорее, как основатель, «родоначальник» нового, особенного народа искупленных, возрождённых: как родившиеся от Адама от него наследуют вину, грех и смерть, так возродившиеся через Христа – праведность и жизнь. Если уж искать физический смысл в выражении «новый Адам» – то оно может относиться, скорее, к воскресшему Христу.

Итак, «если Нестория нужно укорять за то, что он слишком конкретно понимал человечество во Христе, превращая его почти в отдельного человека, то в системе Кирилла человечество представлялось слишком отвлечённым, почти только свойством Богочеловека, а не Его природою, жизненною, реальною» [5, т. 4, с. 188].

Кирилл допускал и гибкость, так при первоначальном его столкновении с Несторием он издал двенадцать анафематизмов, выражающие крайние его взгляды, но когда Несторий был осуждён, для примирения с «востоком», вставшим на сторону Нестория, он значительно умерил высказывания. После смерти Кирилла, его переемник и почитатель Диоскор, стоял на позиции двенадцати анафематизмов – это было монофизитство. Девизом монофизитства стала ложно приписываемая Афанасию Великому Аполлинариевская формула «единая природа Бога-Слова воплощённая» [3, с. 201; 5, т. 4, с. 186, 242].

Далее события развивались следующим образом: На Константинопольском синоде 448 г. Евсевием, епископом дорилейским было подано письменное обвинение Евтихия, архимандрита константинопольского монастыря, пресвитера, в ереси. На последующем разбирательстве были выявлены его взгляды, носящие признаки монофизитства. Евтихий соглашался с самой идеей воплощения, рождения и плоти Христа, но «в его упорстве... чувствуется затаённая мысль о несоизмеримости Христа с людьми и по человечеству... Современники Евтихия называли это «докетизмом»» [4, с. 20]. Он был обвинён в ереси и низложен [5, т. 4, с. 246-253]. Формулой монофизитства стало: «две природы до воплощения, одна природа после воплощения» [5, т. 4, с. 253]. Это значит, что, либо человеческая природа растворилась в божественной природе воплощённого Христа, либо та и другая изменились, и составили нечто третье. Таким образом, монофизитство близко к аполлинаризму и докетизму – оно или умаляет человеческую природу Христа, или вовсе отрицает её. Флоровский замечает, что «аполлинаризм есть учение о человеческой неполноте во Христе, - не всё человеческое воспринято Богом Словом... Монофизиты говорили не об этой неполноценности, но о таком «изменении» всего человеческого в ипостасном единстве с Богом Словом, при котором утрачивается соизмеримость («единосущие») человеческого во Христе с общечеловеческой природой. Вопрос ставился теперь не о человеческом составе, но именно об образе соединения... Однако, известная психологическая близость между аполлинаризмом и монофизитством есть. Именно, в общем для них антропологическом минимализме» [4, с. 19]. «Весь пафос монофизитства в самоуничижении человека, в острой потребности преодолеть человеческое как таковое. И отсюда инстинктивное стремление возможно резче отличить Богочеловека от человеков даже в Его человечестве... Не случайно монофизитство так тесно было связано с аскетическиим изуверством, с аскезой самоистязания и надрыва» [4, с. 35].

Указом Императора был созван собор в Ефесе (449 г.), под председательством Диоскора. Потом этот собор назовут «разбойничьим». Под сильным воздействием подчинённых Диоскору солдат и толпы монахов, запуганные епископы примкнули к нему, оправдали Евтихия и низложили сторонников дифизитства [5, т. 4, с. 255-258]. Те (Флавиан, Патриарх Константинопольский и Евсевий) подали аппеляцию епископу Римскому, папе Льву Великому, который пытался повлиять на события, и смог это сделать лишь после того, как погиб император Феодосий II, и на смену ему пришел Маркиан. Лев Великий был автором знаменитого «томоса» – послания Флавиану, которое читалось на Халкидонском соборе. Оно выражало весьма художественно, ярко, сильно, хотя и не с абсолютной богословской точностью библейские взгляды на божественность и человечность Христа.

В 451 году был созван Халкидонский собор, начавшийся с осуждения Диоскора, но не за ересь, а за канонические нарушения, так как он не высказал свои взгляды на соборе. Много внимания было уделено томосу Льва, и сопоставлению его с учением Кирилла Александрийского. В результате, на основе томоса Льва и двух посланий Кирилла был составлен «орос», исповедующий «одного и того же Сына, Господа нашего Иисуса Христа, совершенного в Божестве и совершенного в человечестве, истинно Бога и истинно человека, того же из души разумной и тела, единосущного Отцу по Божеству и того же единосущного нам по человечеству, во всём подобного нам, кроме греха, рождённого прежде веков от Отца по Божеству, а в последние дни ради нас и ради нашего спасения от Марии Девы Богородицы по человечеству, одного и того же Христа, Сына, Господа единородного в двух естествах неслитно, неизменно, нераздельно, неразлучно познаваемого, так что единением нисколько не нарушается различие двух естеств, но тем более сохраняется свойство каждого естества. И соединяется в одно лице и одну ипостась, - не на два лица рассекаемого или разделяемого, но одного и того же Сына и единородного Бога Слова, Господа Иисуса Христа...»

Вся суть Халкидонского ороса сводится, по Болотову, к двум пунктам: во Христе два естества, но одна ипостась (лицо) [5, т. 4, с. 293]. Эту мысль, задолго до Халкидонского собора, блестяще высказывал ещё Григорий Богослов: «Во Христе есть иное и иное, но не иной и иной – да не будет» [9, с. 9]. Необходимая богословская лексика ещё отсутствовала, но мысль уже была выражена весьма точно. Но достижение Халкидонского собора в расстановке границ – выразить идею воплощения удалось только с помощью отрицаний: чем воплощение не является. Положительного решения тайны у нас нет, и не будет – тайне суждено остаться тайной, сокрытым, тем, что принадлежит Господу (Втор 29:29), и Халкидонский орос свидетельствует об этом своими парадоксально пересекающимися отрицаниями. Не давая примитивных ответов, он охраняет тайну Боговоплощения в неприкосновенном величии и загадочности, указывая лишь направление для размышлений, результаты которых вряд ли можно будет выразить словами.

В.В. Болотов утверждает, будто протестанты не принимают Халкидонский орос. Но это относится в основном к представителям либерального крыла протестантизма, например, к Гарнаку, с которым Болотов дискутировал. Но такие «Отцы Реформации» как Лютер и Кальвин определённо стоят на халкидонской позиции. Эта позиция выражена в «Книге Согласия» – вероучении Лютеранской Церкви, и подкрепляется там многочисленными цитатами древних. В духе халкидонского богословия выражается Жан Кальвин в «Наставлениях в христианской вере», говоря, что Христос «соединил человеческую природу со Своею, дабы через смертность первой очистить и освободить нас от наших злодеяний, а силою второй достичь ради нас победы над смертью»; [11, с. 465]. Соответственно, до сих пор значение Халкидонского ороса для фундаментальных протестантов весьма велико.

Монофелитство, по словам Г.В. Флоровского, «было симптомом богословской растерянности» [4, с. 37]. Это человеческая попытка примирить две природы в единстве личности, так как противоположные природы требуют, по-видимому, противоположного выражения, накладывают друг на друга ограничения, в том числе нравственные; и вместе с тем, монофелитство было попыткой объединить расколовшуюся в богословском споре Церковь. Монофелитские взгляды заключались в утверждении, что хотя во Христе две природы – божественная и человеческая, но одна воля и одно действие – божественные. Таким образом, это уже «третья версия» аполлинаризма (считая монофизитство – второй версией), высший пилотаж, так сказать. Показательно, что богословский диалог уже вёлся только в рамках философских категорий, не касаясь Писания (см., например диспут Максима Исповедника с константинопольским экс-патриархом Пирром [5, т. 4, с. 479-482]).

Полнота человеческой природы во Христе, очевидно, требует существования и человеческой воли, а безгрешность Христа подтверждает то, что эта воля не противоборствует божественной. Если мы признаём, что Христос обладал не только человеческой плотью, но душою и духом, или как говорили Отцы Церкви «душою разумною», то воля будет необходимым проявлением человеческого разума. Без воли разум будет бездействовать.

1.5 Христология XIX-XX веков

После всех сложнейших метафизических построений древней христологии, отрезвляюще неожиданно звучит вопрос, который можно почувствовать в рассуждениях либеральных теологов: «о ком, собственно, мы говорим?»

Сомнения в исторической достоверности Священного Писания в первую очередь затронули жизнь и служение Иисуса Христа. Попытки реконструировать процесс создания Евангелий привели многих богословов к мнению о различии между Иисусом истории и Иисусом богословия. «Земного Иисуса всё больше изображали как просто добродетельного человека, учившего великим духовным истинам, а не как предсуществовавшее второе Лицо Троицы, творившее чудеса» [2, с. 562-563]. Похоже, либеральные богословы, хотя и производили трудоёмкие исторические и текстоло-гические исследования, относили к разряду неисторических библейские повествования, основываясь лишь только на собственной неспособности в них поверить. Результатом подобных исследований был полный скептицизм относительно того, можем ли мы хоть что-нибудь достоверное знать о жизни и учении Основателя нашей веры. Эриксон приводит высказывание Рудольфа Бультмана: «Следует признать, что невозможно доказать подлинность ни одного слова Иисуса» [2, с. 71]. Таким образом, христология отрывается от истории. Считается, что она берёт своё начало в Церкви, а не в учении Христа [2, с. 76]. Однако, тот реконструируемый (и весьма субъективно реконструируемый) образ Исторического Иисуса, похоже, не был столь впечатляющим, чтобы «перевернуть историю» [2, с. 564]. Христианская Церковь, которую всё человечество наблюдает уже двадцать веков, обязана своим существованием воплотившемуся Богу, а не воплотившийся Бог – Церкви.

Отчаявшись найти (реконструировать) подлинного исторического Иисуса, такие богословы как Бультман, Барт, Бруннер, по-видимому, решили, что не следовало его и искать, и обратились к проповеди Церкви о Христе. Под этим подразумевались Евангелие от Иоанна, Христология в посланиях Павла и мессианские пророчества Ветхого Завета. Эриксон называет подобный подход «Христологией сверху». Это изучение и познание Христа, в Которого мы веруем и в Которого верили апостолы и Церковь, вне зависимости от исторических фактов, так как история не может быть объектом веры, а только объектом наблюдения и исследования [2, с. 564-566].

Эриксон приводит разграничение Бруннера знания Христа по плоти и знания Христа во плоти. Христа по плоти может знать историк, но верующему известен Христос во плоти – Извечное Слово, ставшее плотью [2, с. 566].

Противоположный подход – «Христология снизу» – изучение Евангелий с позиции незаинтересованного историка, анализ Священных книг как и любого другого исторического документа. Представитель этого подхода – Вольфхарт Паннеберг [2, с. 566- 569].


2. Человечность Христа

2.1 До воплощения

Он был смертен, но Бог; род Давидов, но Адамов Создатель; плотоносец, но бестелесен; по Матери – Деве описан, но неизмерим. Ясли вместили Его, но звезда вела к Нему волхвов, и принесшие дары пришли, и приклонили перед Ним колена. Как человек, был Он в борении, но, как неодолимый, в троекратной борьбе победил искусителя. Вкушал Он пищу, но напитал тысячи, и воду претворил в вино. Крестился; но очистил грехи; но Дух громогласно провозгласил Его Сыном Безначального. Как смертный погружался Он в сон, и как Бог укрощал море. Утомлялся Он в пути; но у изнемогших укреплял силы и колена. Молился; но Кто же внял утомлённым молитвам погибающих? Он был Жертва, но и Архиерей; Жрец, но и Бог; принёс в дар Богу кровь, но очистил весь мир; вознесён на крест, но ко кресту пригвоздил грех. К чему же перечислять всё подробно? Он приложился к мертвецам, но возбуждён из мёртвых, а прежде Сам воскрешал мертвецов. Если одно показывало нищету смертного; то другое – богатство Бесплотного.
Григорий Богослов [9, т.2 с.22]

Христос существовал в Своей божественной сущности всегда. Прежде Своего воплощения, Он не имел человеческого тела. Представлять себе Бога ограниченным человеческим телом нельзя, это неблагочестиво. Но именно в таком образе Он являлся ветхозаветным святым, и, вероятно, Адаму. Всё это мы называем «антропоморфизмами», но это, возможно, больше, чем только антропоморфизмы.

2.1.1 Сотворение человека и богоявления

Использование Богом антропоморфизмов в откровении свидетельствует человеку, что между ним и Богом есть нечто общее, объясняющее особый Божий интерес, и особую Божью требовательность к нему. Сотворение человека по образу Божьему предполагает подобие нравственных, творческих, интеллектуальных и духовных свойств. Возможность находиться в общении, стремление к общению и познанию, как до, так и после грехопадния показывают, что эти свойства не были совершенно утрачены человеком. С точки зрения философии невозможна передача свойств от Творца к творению, в жизни же это произошло, и засвидетельствовано на страницах Библии.

Сотворённый безгрешным человек общался с Богом лицом к лицу. Бог ходил в прохладе сада (Быт 3:8) и первые люди слышали Его голос. Бог открывал Себя после грехопадения некоторым избранным людям, действовал в избранном народе. Параллели между Ветхим и Новым Заветами поясняют нам, что это были действия и откровения Иисуса Христа. Даже в тех случаях, когда текст Ветхого Завета и не объясняется Новым, мы всё равно узнаём Христа: это и пророческие образы Сына Человеческого в кн. Даниила, и Вождь воинства Господнего (Иис. Н. 5:13-15) и др.

Эти тексты изображают нам Христа в человеческом облике прежде воплощения, и мы можем прийти к выводу, что наш человеческий облик не случаен, что он, быть может, обусловлен планом воплощения. «Вполне возможно, - пишет Эриксон, - что Бог сотворил человека по Своему образу с той целью, чтобы облегчить воплощение, которое когда-то должно было произойти» [2, с. 628].

2.1.2 Сын Давидов и Царь Израилев

«Поставлю…пастыря…раба Моего, Давида» (Иез 34:23)

Мессианские ожидания евреев связывались с Потомком царя Давида, Который в мессианских пророчествах часто называется просто «Давидом». Пришествие Мессии, Сына Давидова должно вернуть Израилю времена благоденствия, ибо никогда Израиль не был так благополучен, как при Давиде и Соломоне; должно избавить Израиль от внешних врагов, ибо Давид был воинствен, и успешен в войнах; и укрепить Израиль в истинной вере, ибо Давид – «Муж по сердцу Бога» (Пс 88:21-38). Давид умер, но, несомненно, Мессия должен быть его физическим и духовным потомком. Именно в таком случае, к Нему и Израилю относятся многочисленные обетования, например: Давид будет «Князем» и «Царём» (Иез 34:24; 37:24-25), это царствование будет вечным (Ис 9:7; Иер 33 гл.), и будет пользоваться милостями Божьими (Пс 88:29, 34). Христос действительно является Потомком Давида по плоти (Мф 1:16, Лк 3:31), Он принимал обращения к Себе как к Сыну Давидову, тогда, когда к Нему обращались иудеи, хотя и показал, что Он – больше, чем просто сын Давида (Мф 22:41-45).

Итак, Мессия, представленный таким образом в Ветхом Завете, показан обладающим атрибутами Божества, но всё-таки Человеком. Он – представитель народа Божьего перед Богом, вечно угодный Ему, и данный народу Самим же Богом. Он правит народом, и является для него «каналом» благословений.

2.1.3. Дева Мария

Христос пришёл в этот мир, родившись от Девы (Ис 7:14, Гал 4:4) для того, чтобы, будучи трансцендентным, стать частью мира, более того, приобрести человеческую природу, стать человеком. Конечно, положение Девы Марии, как особой избранницы для выполнения уникальной миссии заставляет верующих относиться к ней с особым почтением. «Благословенна ты между жёнами и благословен плод чрева твоего! И откуда это мне, что пришла Матерь Господа моего ко мне?» (Лк 1:42-43) – восклицает Елисавета. «Радуйся благодатная» (Лк 1:28) – говорит ей ангел.

Участие Марии в боговоплощении отражено в имени «Богородица», которым наделила её Церковь.

В Православной и Католической Церквях почитание Девы Марии граничит с поклонением ей. На это повлияли перевод Библии «Вульгата», сделанный Иеронимом, где слово «благодатная» звучит как «gratia plena» (полная благодати - лат.) [18, с. 77], и общая тенденция к почитанию святых. «[Православный] катехизис разъясняет, что Матерь Господа превосходит достоинством всякое сотворённое существо, и поэтому она почитается превыше херувимов и серафимов, но не считается божеством» [15, с. 89]. «Православная Церковь учит, что тело Марии после смерти было взято на небо, и Мария стала ходатаицей за весь мир, и в особенности за христиан» [16, с. 456]. Католики, помимо этого, веруют в непорочное зачатие самой Марии, и её свободу от первородного греха [15, с. 47-48]. Сама Мария, похоже, не разделяла подобного мнения о себе, говоря: «Возрадовался дух мой о Боге, Спасителе моём» (Лк 1:47).

В IХ-ХХ веках в религиозной философии стало популярным учение о Софии, или Божественной Премудрости, основанное на восьмой главе книги Притчей, и ветхозаветных апокрифах. София воспринималась и как весь тварный мир, и как Церковь, но как Дева Мария - по преимуществу: «Нельзя допустить, чтобы такое существо, имеющее первостепенное значение для всего мира, было сотворено Богом впервые приблизительно две тысячи лет тому назад, когда у св. Иоакима и Анны родилась дочь Мария, и приобрела космическую силу впервые после своего Успения. Система мира, поскольку он сохраняет в себе во всех царствах своих добро, не может существовать без такого верховного Ангела-Хранителя… Следовательно, София есть Церковь, невеста Божественного Логоса. Она же, как женственная индивидуальная личность, есть Пресвятая Дева Мария» - утверждает русский философ Н.О. Лосский [17, с. 105]. Учения о Софии, в разных вариациях, придерживались также такие философы как Владимир Соловьёв, Павел Флоренский, Сергий Булгаков, Евгений Трубецкой.

Подобное отношение к Деве Марии напоминает собой гностицизм, с его промежуточными эманациями между Богом и миром. Оно разрушает всё учение о человеческой природе Иисуса Христа, тем самым, противореча Библии, и искажает понимание идеи спасения, ведь вопрос человечности Христа есть вопрос сотериологический, о чём будет говориться позднее. В воплощении и страданиях Христа милость Божия проявилась в такой полноте, что говорить о дополнительном посреднике и умилостивителе является богохульством (1Тим 2:5).

2.2 В земной жизни

2.2.1 Детство Христа

Описания детства Христа интересны, с богословской точки зрения, для нас тем, что показывают процесс формирования, взросления Богочеловека, как бы странно это ни звучало. В Евангелиях лишь Матфей и Лука говорят о детстве Иисуса, при этом Матфей ограничивается повествованиями о Рождестве и бегстве в Египет, то есть говорит не столько о Христе, сколько о Родителях и Младенце; а Лука, помимо своего взгляда на события младенчества Иисуса, приводит рассказ о происшествии в Иерусалиме, когда отрок Иисус остался в Храме, в то время как Иосиф и Мария возвращались домой в Назарет (Лк 2:41-52). О младенчестве Мессии (и одновременно о Его божественности) говорит пророк Исаия (7:14-16; 9:16). Детству Иисуса посвящено апокрифическое Евангелие Фомы [14, с. 57].

Итак, Младенец, по словам Исаии, является «Богом крепким, Отцом вечности, Князем мира» (Ис 9:6). Как же мог Исаия двумя главами ранее говорить о том же Младенце, Еммануиле, что «Он будет питаться молоком и мёдом, доколе не будет разуметь отвергать худое и избирать доброе» (7:14-16)? То же самое можно сказать о Луке, осознававшего божественность Христа (см., например Лк 2:49), и, однако, говорящего о Нём: «Младенец же возрастал и укреплялся духом, исполняясь премудрости» (Лк 2:40). О Боге, как известно, такого сказать нельзя – «От начала дней Я тот же» (Ис 43:13). Он – всегда «Совершеннейший в знании» (Иов 37:16).

Две школы: александрийская и антиохийская, претендовали на то, что знают ответ на этот вопрос. Для александрийцев ограниченность Младенца Христа была «икономией» или домостроительством, то есть временно принятой на Себя маской Богочеловека, для антиохийцев же это – естественное проявление человеческой стороны, человеческой природы Богочеловека.

Та же методология применялась и при трактовке Евангельских сообщений о плаче, слабости, незнании и страданиях Христа. Все силы в этой области направлялись на то, чтобы защитить эллинистическую модель божественной природы от приписывания ей любого рода ограничений. Игнорировался характер Божий, открытый в Писаниях, и явно не соответствующий холодной, замороженной даже, эллинистической модели. Бог смеётся (Быт 21:6-7), Он гневается (Вт 4:24, Евр12:29), Он скорбит (Быт 6:5-7), и Он любит (Ос 1 и 2 гл., Иер 3:1). Он – режиссёр и актёр (Иер 13:1-11, Ис 20, Иез 4, 5 гл.). Бог полон жизни не только в физическом смысле, но и эмоционально. Его решения трудных вопросов всегда неожиданны, необычны, и даже абсурдны, с человеческой точки зрения (Суд 7, 3Цар 18 гл.). Задача же спасения и исправления человека именно такого рода. Она наиболее сложна.

Естественно, Богу не свойственны ограничения – Он принял их на Себя, и сделал это по-настоящему. Именно это-то, доступное для бесхитростной веры и непонятно учёным. Как заметил Честертон: «Легенды и поэмы, которым нет и не будет конца, повторяют на все лады немыслимый парадокс: руки, создавшие солнце и звёзды, не могли дотянуться до тяжёлых голов осла и вола. На этом парадоксе, я сказал бы даже, на этой шутке зиждется вся поэзия нашей веры; и, как всякую шутку учёные её не замечают. Они скурпулёзно растолковывают, сколь невероятно то, что мы сами подчёркиваем с вызовом, даже со смехом; они снисходительно объясняют, сколь дико то, что мы сами зовём немыслимым; они говорят, что это слишком хорошо, чтобы сбыться, - но ведь это сбылось. О контрасте между всемогуществом и детской беспомощностью говорили, пели и кричали тысячи раз в гимнах, колядках, картинках действах и проповедях, и нам вряд ли нужен учёный, чтобы мы заметили некую странность» [13, с. 197].

Бог стал Человеком. По-настоящему. И это значит, что было время, когда Бог был ребёнком. Не с этого момента началось Его существование, и этим моментом не закончилось Его всеведение и всемогущество; но Он стал ребёнком, и Ему пришлось учиться – учиться ходить, учиться говорить, Он плакал, у Него болел животик, Мать заботилась о Нём, меняла Ему пелёнки… Лука говорит, что Он был в повиновении у родителей (Лк 2:51). Он был их Господом, и повиновался им! Всё правильно, ведь они – большие, а Он – маленький; ведь они родители, а Он – их Сын; ведь «так надлежит исполнить всякую правду».

2.2.2 Человеческая природа в земной жизни и служении Христа

Иногда уничиженное человеческое бытие Христа понимается как отказ от божественных свойств. Но это не отказ от божественных, а добровольное приобретение человеческих свойств, на время ограничивших Сына Божьего [2, с. 626-630]. Именно так Эриксон предлагает толковать текст Фил 2:7-8: Являясь Образом Божиим, Сын ещё принял образ Раба. Это стало уничижением и смирением для Его божественной природы – человеческие свойства ограничили, на время, проявление Его божественных свойств. Эриксон иллюстрирует эту идею примером спортсмена, «дающего фору» более слабому сопернику добровольным ограничением своих возможностей: он не теряет их даже на время, но ограничивает для того, чтобы принять участие в соревнованиях.

2.2.3 Самосознание и единство личности Христа

Какая из природ проявилась в хождении Иисуса по воде (Мф 14:25-33)? Говорят: божественная, и, даже, ученики признали Его в этот момент Сыном Божиим (Мф 14:33). Да, но Богу не свойственно перемещаться в пространстве. Или, какая природа проявилась в «молении о чаше»? Говорят: «человеческая». Да, но человек, с такой верой как у Иисуса, с радостью воспринял бы смерть и последующий триумф, ожидал бы воскресения, а не смерти, но Богу свойственно ненавидеть грех, и плач о чаше – следствие святости, божественности Христа. В воскрешении Лазаря вполне человеческий плач Христа об умершем друге и божественное его воскрешение следуют одно за другим, что не позволяет нам говорить о «икономии» или домостроительстве – когда Христос в соответствии с какими-то Своими неведомыми планами сознательно демонстрировал бы нам какую-то из Своих природ – нет, Он просто жил полной жизнью Человека и Бога, оставаясь гармоничной и единой Личностью.

Наше исследование не может быть полным без попытки понять, кем Иисус осознавал Себя, что говорил о Себе, что хотел, чтобы поняли о Нём люди. Эти вопросы затрагивал С.Н. Трубецкой в работе «Учение о Логосе в его истории», говоря о «богосознании»: «Человеческое богосознание Иисуса есть реальное, а не призрачное или мечтательное. Бог не есть Его мечта, идеал или идея, или одна из Его мы мыслей, находящихся в периферии Его сознания; это средоточие Его сознания, Его мысли, слова и дела» [6, с. 445]. «Если у других верующих и «носителей Духа», не исключая величайших пророков и апостолов, сознание Бога связывается с неизбежным сознанием человеческого несоответствия, немощи и нечистоты, иногда даже с сознанием противоборства человеческой природы, то в Нём отсутствует всякий признак противоречия, всякая тень ощущаемой дисгармонии между божественным и человеческим, несмотря на то, что никогда и нигде Божество не сознавалось в такой глубине правды, добра и нравственной святости, в таком безмерном могуществе. В других религиозных гениях мы замечаем особенно глубокое сознание греха; при самой совершенной человеческой святости и чистоте такие люди глубже других сокрушаются о своём грехе, являя примеры покаяния; даже там, где они веруют в совершенное прощение и очищение, они именно потому проповедуют его с такою ликующею радостью, что они более других ощущают в нём потребность, более других тяготятся нравственной преградой, отделяющей их от Бога, в Которого они веруют. Тот, кто знаком с историей духовной жизни, кому знакома та тяжёлая борьба с миром и с Богом, тот нравственный разрыв, тот крест, который переживали в себе самые чистые, самые лучшие из людей, «которых мир был недостоин», - тот сразу поймёт разницу между ними и Иисусом: разница не в отсутствии смирения и не в детском неведении зла, а в глубоком и положительном сознании безгрешности и победы над злом, которое сознаётся Христом не меньше, а глубже, сильнее и тоньше, чем кем-либо. Нельзя судить строже, чем Он, всякую тень нечистоты, всякий помысел, всякое дурное слово или движение души; для Него нет греха, который бы не был достоин суда с его геенной. Но по отношению к Себе Он сознаёт всякое зло как нечто безусловно внешнее и чуждое, как «сатану» или богопротивное начало. Он проповедует покаяние и прощение, но Сам нигде не кается и не молится о прощении: Он Сам и прощает, и судит, вяжет и разрешает» [6, с. 460].

Что Иисус хотел открыть о Себе? Несомненно, то, что Он является Сыном Божиим: «Мне должно быть в том, что принадлежит Отцу Моему» (Лк 2:49); «Всё, что даёт Мне Отец, ко Мне придёт, и приходящего ко Мне не изгоню вон; ибо Я сшел с небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца» (Ин 6:37-38); «Я и Отец – одно» (Ин 10:30) – таких ссылок можно привести очень много.

Хотя Иисус говорит: «Отец во Мне» (Ин 14:11,14), Он нигде не утверждает, что божественность пребывает в Нём, или присуща Ему. Скорее, из Его утверждений следует сделать вывод, что Он является Сыном Божиим, Самим Богом. Во всех Его действиях и словах чувствуется проявление единой, цельной и гармоничной Личности – Личности Сына Божия. Но Он называет Себя и Сыном Человеческим. В синоптических Евангелиях это выражение встречается 69 раз, в Евангелии от Иоанна – 12 раз [1, примеч. к Дан 7:13]. Он сказал о Себе даже: «увидите Сына Человеческого восходящего туда, где был прежде» (Ин 6:62). Таким образом, Сын Человеческий не отделяется от Сына Божьего, а наделяется божественными свойствами: «Когда вознесёте Сына Человеческого, тогда узнаете, что это Я [т. е. Сын Божий]» (Ин 8:28).

2.2.4 Мог ли Иисус согрешить?

Этот вопрос поднимается в связи с вопросом о полноте человеческого во Христе. Это чисто теоретический вопрос, так как мы знаем, что Иисус прожил человеческую жизнь, полностью угодную Богу, и ищущие обвинений на Него, не нашли, в чём обвинить Христа перед Синедрионом, пустив в ход лжесвидетельство и ложное толкование Его слов. Без ответа остался и Его вопрос: «Кто из вас обличит Меня в неправде?» (Ин 8:46). Как Сын Божий, Он не мог согрешить, но мог ли Он согрешить как Сын Человеческий, хотя и не сделал этого?

Казалось бы, утверждение, что Иисус не мог согрешить монофелитское по сути, так как считает невозможным проявление человеческой воли Христа, отличной от воли божественной. Но почему для самостоятельного существования человеческой воли нужно непременно её противодействие воле Божией? Ведь Иисус, знающий, что воля Божия «благая, угодная и совершенная» (Рим 12:2) не понаслышке, всегда желал её исполнить, это желание могло быть вполне добровольным и самостоятельным. Если же мы подумаем, что могло быть очень сильное искушение, превышающее способности человеческой воли – вспомним: «Есть ли что невозможное для Бога?» (Иер32:27, Лк 18:27). Бог и нам не предлагает действовать в одиночку, наоборот, призывает нас обратиться к Нему за помощью.

Утверждение же, что Иисус мог согрешить, ставит авторитет Бога и Его планы спасения людей в зависимость от случайности.

«Но остаётся вопрос, можно ли считать подлинным человеком того, кто не грешит. - Спрашивает Миллард Эриксон. Он говорит: Отвечая на этот вопрос отрицательно, мы тем самым утверждаем, что грех входит в самую сущность человеческой природы. Все, кто верят, что человек создан Богом, могут считать подобную точку зрения серьёзной ересью, потому что в таком случае Бог оказался бы причиной греха, и создателем такой человеческой природы, которая по самой своей сути порочна. Поскольку мы, напротив, считаем, что грех не входит в сущность человеческой природы, вместо вопроса: «Человек ли Иисус в той же мере, что и мы?» - мы могли бы с большим основанием спросить: «Люди ли мы в той же мере, что и Иисус?» Ибо все мы обладаем не чистой человеческой природой… Иисус – не просто человек в той же мере, что и мы, Он – человек в большей мере, чем мы. Наша человеческая природа не может быть шаблоном для измерения и оценки Его человеческой природы. Напротив, Его человеческая природа, подлинная и незапятнанная, - мерило нашей оценки» [2, с. 614].

2.3 В вечности

Живший в IV веке епископ Маркелл Анкирский разработал учение о Троице, согласно которому Сын Божий стал таковым лишь в воплощении [3, с. 53-56; 5, т. 4, с. 122-131]. Из всех имён Христа, идею бытия Второго Лица Троицы до воплощения, отражает лишь имя «Логос». Логос существовал в Боге приблизительно так же, как существует «логос» (ум) в человеке. Он есть премудрость и сила, а так же деятельная энергия. Бог творит мир, и «Логос, при этом, выступая из недр Отца, становится в Боге силой, реализующейся в действии» [3, с. 54]. Но Бог, по Маркеллу, даже в творении мира, остаётся «Монадой» - единицей, в единой ипостаси. Воплощение явилось «развёртыванием», «раскрытием» или «расширением» Монады; схождение Духа Святого – следующее «расширение». Вот как В.В. Болотов описывает «закрытие Монады» по Маркеллу: «Царство Христово есть царство воплотившегося Слова (и поэтому не тождественно с вечным царством Логоса, соцарствующего Отцу = с царством Божиим). Но цель воплощения дана не в самом бытии Слова, а в домостроительстве: Логос воплотился для мира. Следовательно, это цель конечная и, как таковая, она некогда будет вполне достигнута, и тогда (перестав быть целью, а став осуществившимся фактом) «второе домостроительство» и царство Христово не имеют основ для существования (raison d'etre). Итак, царство Христово некогда кончится, разрешится в царство Божие… Слово для нас воплотилось; это цель конечная, и, следовательно, и для вочеловечения Его настанет конец…» [5, т. 4, с. 128-129]. Именно так Маркелл понимает текст 1Кор 15:24-28: «А затем конец, когда Он предаст царство Богу и Отцу… Ибо Ему надлежит царствовать, доколе низложит всех врагов под ноги Свои… Когда же всё покорит Ему, тогда и Сам Сын покорится Покорившему всё Ему, да будет Бог всё во всём».

Против этого учения направлены утверждения Никео-Цареградского Символа веры: «Его же царствию не будет конца» и Халкидонского ороса о божественной и человеческой природах Христа, пребывающих «неизменно и неразлучно», основывающиеся лишь на нежелании согласиться с возможностью смерти Христа по человеческому естеству. Из библейских свидетельств против подобного толкования текста 1Кор. можно привести, пожалуй, лишь Агнца Откровения (Отк 21:22-23; 22:1-3), ведь не Логосом, а Агнцем именуется Второе Лицо Троицы в грядущей вечности. Имя это подразумевает страдания, а, следовательно, вечную, от момента воплощения, человечность Сына Божия. Хотя, с точки зрения философии это невозможно – ведь это обозначает прибавление к Троице, к вечной божественной сущности чего-то постороннего, тварного. То есть если мы всё же принимаем это «Его же царствию не будет конца» верою, то, значит, принимаем, тем самым, непостижимое и невероятное утверждение, открывающее отношение Бога к людям с неожиданной стороны.


3. Сотериологическое и антропологическое значение человечности Христа

3.1 В земной жизни – искупление

Спасти мир внешним образом нельзя, потому что суд Божий не есть неприятельское нашествие. Безусловное осуждение зла есть самая непреложная правда, которая отменена быть не может; осуждение зла есть осуждение злой воли, а потому спасение понимается, прежде всего, как перерождение, обновление этой воли, её внутреннее обращение к воле совершенно благой, т.е. к Богу как источнику жизни. Чтобы спасти мир, нужно показать ему эту благую волю во всём её объёме, нужно убедить его в любви Божией и примирить мир с Богом; нужно победить мир в человеке, сделать человека в самой его воле жертвой Богу и тем примирить Бога с человеком, соединить Бога с человеком.
С.Н. Трубецкой [6, с. 474]

Христологическое учение древней Церкви, становясь, со временем, всё сложнее, всё дальше отходило от Священного Писания, не имеющего подробной информации по столь отвлечённым вопросам. Богословские рассуждения, в основном исходили из того, каким образом возможно Богу осуществить спасение человека – такое спасение, о котором мы узнали из Библии. В этом разделе мы увидим библейские основания для христологических выводов.

3.1.1 Совершенная Жертва

Закон о жертве за грех показывал неотвратимость Божьего суда и необходимость искупления пролитием крови (Евр 9:22). В то же время, Послание к Евреям свидетельствует, что многочисленные жертвоприношения не изменяли внутреннего мира приносящих жертвы людей (Евр 10:1-4), вероятно потому, что искупление происходило вне человека: «Если жертвенный агнец не овечка, а, даже, сам ангел с неба – что мне до того: я не считал их, и если одним стало меньше – меня это не касается!» Но если за грехи людей страдал Сам Бог – это непосредственно касается каждого, ведь Он каждое мгновение держит весь мир, всю реальность «в Своих руках», и «мы Им живём, Им движемся, и существуем» (Деян 17:28).

Жертвенные животные, хотя и напоминали о справедливости Божией, всё-таки не удовлетворяли её цели, потому что виновный не мог представить на суд соответственного себе заместителя. Невинное животное страдало за грешника, но это было не то, как если бы невинный человек согласился взять на себя его грех. Это служило бы эквивалентной заменой, и показало бы, что жизнь грешника, даже осуждённого на смерть, обладает ценностью и её необходимо сохранить.

Христос обладает качествами совершенного Агнца. Как Сын Божий – Он превосходнее Ангелов (Евр 1:4), и Его праведность совершенна (Евр 7:28; 9:14, 23). Будучи Сыном Божиим, Он один может устранить глобальные последствия греха. Будучи Сыном Человеческим Он является адекватным заместителем грешников на Божьем суде (Евр 3:17).

3.1.2 Совершенный Первосвященник

Отношения людей с Богом, в Библии, часто строились при помощи посредников (пророки, священники) и представителей. Так, с Аханом погибла его семья (Иис. Н 7:24); благословение патриархов принадлежало их потомкам (Вт 10:15). И, что более важно, Адам являлся представителем всего человечества перед Богом, в нём мы унаследовали вину, грех и смерть (1Кор 15:21-22, 44-45). Подобным образом во Христе мы наследуем жизнь (1Кор 15622). Он является представителем нового народа, его Посредником перед Богом (1Тим 2:5). Служение Посредника, приносящего умилостивляющие жертвы – это служение священника, и Христос является таким священником, более того, Первосвященником, что показывает, что Он – начало всякого священства (Евр гл. 3-10). Этот посредник обладает всей полнотой человеческой природы, кроме греха (Евр 2:17).

3.1.3 Совершенный Учитель

Совесть является голосом Божиим в душе человека, однако избрать совесть в качестве единственного нравственного и религиозного ориентира – путь к безудержному субъективизму. Бог говорил через пророков, и это было верной передачей слова Божьего людям, но в полной мере не удовлетворяло потребности человека в общении с Богом, желания задать вопросы Богу, увидеть Его лично. Иов говорит своим благочестивым друзьям: «Сколько знаете вы, знаю и я; не ниже я вас. Но я к Вседержителю хотел бы говорить, и желал бы состязаться с Богом» (Иов 13:2-3).

Ещё Моисей предсказал приход некоего особого Пророка (Вт 18:18-19). В этом предсказании чувствуется уникальность обещанного Пророка, а Деян 3:22-23 указывает на мессианский характер этого пророчества. Слова Самарянки свидетельствуют об ожидании: «Знаю, что придёт Мессия, то есть Христос; когда Он придёт, то объяснит нам всё» (Ин 4:25).

Христос нёс служения пророка, проповедника и учителя. Учителем Его называли даже те, кто не верил в то, что Он – Сын Божий (см., например, Мф12:38; Лк 19:39). Он свидетельствует о том, «что Он видел и слышал [на небесах]» (Ин 3:32-34); Он утверждает: «что Я слышал от Него [Отца], то и говорю миру» (Ин 8:26).

Один из важнейших разделов Его учения – свидетельство об Отце. Благочестивый наблюдатель мог постичь характер Отца из дел и слов Христа. «Видевший Меня видел Отца» (Ин 14:9); «Я и Отец – одно» (Ин 10:30). Другая важнейшая часть учения Христа - учение о человеке. О том, каким был задуман человек при сотворении (Мф 19:4-8); как ему следует жить (см., например, Нагорную проповедь).

В Его жизни слово никогда не расходилось с делом (Ин 10:37-38; 14:10). Он явил Собой образ совершенного Человека – Человека Царства Божьего, снисходя, однако, к немощам «Человека Века Сего», за что и получил прозвище «друга мытарям и грешникам» (Мф 11:19). Но мытари и грешники, приходя к Нему, переставали быть таковыми, Его слова имели великую силу, так что и оппоненты Его признали – «никогда человек не говорил так, как Этот Человек» (Ин 7:46), «ибо Он Учил их как власть имеющий» (Мф 7:29). Всё вышеперечисленное показывает нам Христа как совершенного Учителя.

3.2 В вечности – прославление

3.2.1 Теозис

Воплощение, сознательное и добровольное самоограничение было предпринято Сыном Божиим не только для того, чтобы стать совершенной Жертвой за наши грехи, но и чтобы поднять, возвысить нас, ведь подвиг Христа в человеческой плоти, Его послушание, вера и чистота теперь принадлежат нам. Кальвин пишет: «Сын Божий дал нам верный залог союза с Ним, заключающийся в общности Его и нашей природы. Воплотившись, Он победил смерть вместе с грехом так, что эта победа стала нашей» [11, с. 465]. И это не просто формальная запись праведности Христа на наш счёт. Вот как комментирует Новая Женевская учебная Библия описание искушения Иисуса в четвёртой главе Евангелия от Луки: «Как Сын Божий, Иисус не подвергался искушениям сатаны. Как Сын Человеческий, Он выдержал испытания и победил. Сила Духа Святого стала свойством и Его человеческой природы… Прежде чем Иисус принародно засвидетельствовал о Себе словами пророка Исаии, Он, в Своей человеческой сущности, прошёл путь от сошествия Духа Святого, через исполнение (букв. «Полный Духа», ст. 1) Духом, и испытание Духом (ст. 1) к силе Духа (ст. 14). Этот же путь проходят и ученики Иисуса, Являясь Сыном Божиим, Он принял человеческую природу и провёл её по всем ступеням духовного восхождения к Богу, чтобы став первородным между многими братьями (Рим 8:29), проложить для них путь к Отцу Небесному» [1, с.1359]. Христианская Церковь становится «новым человечеством», вслед за «Новым Адамом» - Христом; «народом особенным, ревностным к новым делам» (Тит 2:14). «Кто бы мог совершить подобное, - спрашивает Кальвин, - если бы Сам Сын Божий не стал человеком, если бы, не приняв наше, Он не передал нам Своё, сделав нашим по благодати то, что принадлежало Ему по природе?» [11, т. 1, с. 464].

3.2.2 Церковь в вечности

Такое преображение искупленной части человечества возможно благодаря вочеловечению Сына Божия и предназначено для создания особенно близких взаимоотношений со Христом. Неоднократно в Новом Завете Церковь называется «Невестой Христовой», что возможно благодаря духовному соответствию Церкви Христу. Это – не равенство, но единство. Церковь как Невеста Агнца приобретает способность непрестанного созерцания Христа в вечности.

Новые тела, которые получат верующие в вечности, сохранят подобие тех, которые они имели в земной жизни, но будут преображены так, что разница между прежним, плотским и новым, духовным телом будет как разница между семенем и ростком из этого семени: «сеется в тлении, восстаёт в нетлении; сеется в уничижении, восстаёт в славе; сеется в немощи, восстаёт в силе; сеется тело душевное, восстаёт тело духовное… Первый человек – из земли, перстный; второй человек – Господь с неба. Каков перстный, таковы и перстные; и каков небесный, таковы и небесные; и как мы носили образ перстного, будем носить и образ небесного» (1 Кор 15:42-44, 47-49).

Итак, нам дано будет носить образ небесного, который станет нашим, как нашим является сейчас образ земного – это видоизменение самой природы человеческой: мы следуем за Господом в Его божественности потому, что Он последовал за нами в человечности нашей и искупил нас в ней. Благодаря тому, что «Господь с неба» стал «вторым Человеком». Уже теперь мы знаем, что «наше жительство – на небесах, откуда мы ожидаем и Спасителя, Господа нашего Иисуса Христа, Который уничижённое тело наше преобразит так, что оно будет сообразно славному телу Его» (Фил 3:20-21).

Заключение

В работе было рассмотрено учение о человеческой природе Христа и различные мнения по поводу соотношения божественной и человеческой Его природ. Автор стоит на ортодоксальной халкидонской позиции. Вероопределение, выраженное четырьмя отрицаниями «неслитно, неизменно, нераздельно, неразлучно» наилучшим и, вероятно, единственно возможным образом описывает воплощение Сына Божьего. Для того чтобы понять, что скрывается за четырьмя этими словами, нам пришлось обратиться к истории богословских споров, и мы увидели, как каждое из этих слов противостоит систематизированному учению, коренным образом влияющему на понимание спасения.

Значение воплощения весьма велико. Лишь став Человеком, Сын Божий мог стать Искупителем; для этого Он воспринял всю человеческую природу, материальную и духовную её сущности – всё, кроме греха. Воплощение Христа соединило человека с Богом, открыв путь преображения человека, которое завершится в вечности обретением нового тела, которое будет «сообразно славному телу Его» (Фил 3:21), когда в белых одеждах праведности Христовой, искупленный человек, освобождённый от болезней, смерти и горя, предстанет перед своим Творцом в Небесном Иерусалиме, для вечного общения, радости и славы.

Приложение

Учение о богочеловечности относится также и к другим разделам богословия – библиологии и экклезиологии (т.е. учению о Церкви).

Библия так же обладает богочеловеческой природой – будучи Словом Божиим, она, однако, появилась в человеческой среде, написана людьми и для людей. Культурная среда и особенности стилей авторов, их интересы, труд по сбору материалов – всё это составляет человеческую сторону природы Священного Писания. Недооценка этой стороны является докетизмом. Очень важно понимание того, что Бог использовал людей для написания Священных книг. В противном случае мы вряд ли смогли бы понять их. При этом Бог направлял и вдохновлял священнописателей, так что написанное ими является Словом Божиим. Богочеловечность в библиологии выражается словом «богодухновенность». Мнение о том, что направляющее действие Духа Божьего являлось диктовкой или «автоматическим письмом» соответствуют аполинаристским или монофелитским взглядам на богочеловечность. Учение же, что некоторые разделы Библии лишены богодухновенности или обладают ею в меньшей степени, чем другие разделы, является по своему характеру несторианским. Христология, таким образом, проясняет нам взгляд на Священное Писание как на богодухновенную Книгу.

Богочеловеческой природой наделена и Церковь излиянием Духа Святого. Иногда люди относятся к Церкви как к только божественному институту, что приводит к разочарованиям при ближайшем знакомстве, ведь люди, составляющие Церковь привносят в неё свои немощи, и так будет до пришествия Христа за Церковью.

Церковь на земле не обходится без дисциплинарных мер, бюрократических структур, традиций. Она ещё разделена по конфессиональным признакам; вместе с пшеницей произрастают и плевелы, пока на богослужения приходят, даже участвуют в евхаристии и говорят от имени церкви невозрождённые люди. Христиане, пережившие возрождение могут ещё оставаться «плотскими» и «младенцами во Христе» (1Кор 3:1). Игнорировать человеческую сторону природы Церкви невозможно, и задача членов Церкви – не столько умерщвлять её, сколько стремиться к «обожению» одухотворяя её человеческие структуры и программы.


 Психология и душепопечительство

Содержание

Введение (на этой странице)
1 Психология и её разделы
1.1 Семейство психологических наук
1.2 Приемлемость психологии в христианской жизни
2. Направления в психологии личности. Основные положения. Методика помощи.
2.1 Школа психоанализа Зигмунда Фрейда
2.1.1 Классический психоанализ
2.1.2 Эрик Эриксон и возростная психология
2.2 Индивидуальная психология Альфреда Адлера
2.3 Аналитическая психология Карла Густава Юнга
2.4 Научающе-бихевиоральное и социально-когнитивное направления в психологии личности
2.4.1. Радикальный бихевиоризм Скиннера
2.4.2 Альберт Бандура
2.5 Когнитивная теория личности
2.6 Гуманистическая психология
2.6.1 Абрахам Маслоу
2.6.2 Карл Роджерс
3 Христианское душепопечительство
3.1 Свобода или рабство воли
3.1.1 Философско-догматическое понимание вопроса
3.1.2 Локус контроля
3.1.3 Отношения душепопечитель - подопечный
3.2 Сокрушение защит
3.3 Духовные элементы душепопечительства
3.3.1 Духовные потребности
3.2.2 Священное Писание
3.2.3 Дух Святой
3.2.4 Молитва
Заключение
Список используемой литературы(на этой странице)

Введение

Каждый человек в той или иной мере психолог. Иначе было бы невозможно общение между людьми - мы не понимали бы друг друга, не понимали бы и самих себя. Возможно, какую-то информацию мы могли бы передать, но живое человеческое общение - это не только передача сухой информации, но, прежде всего передача чувств. Мы хотим сказать кому-то, что любим его, кто-то нам просто симпатичен, с кем-то мы желаем дружить, ну а кому-то стоит держаться от нас подальше. Во всех этих случаях мы рассчитываем, что сможем передать свои чувства, и люди нас поймут. Нам необходимо воспитывать детей, нам необходимо бывает распознавать неискренность и прямой обман, когда кто-то желает использовать нас в собственных целях - это уже другой уровень применения психологических знаний. Наконец, нам нужно уметь держать себя в руках в трудной ситуации, помочь другому справиться с горем, страхом, или помочь победить грех, исходящий "извнутрь, из сердца" и для этого уже требуются особые мудрость, чуткость и опыт. Всё это - применение психологических знаний на "бытовом уровне".

Многим людям свойственно считать себя тонкими психологами, потому что им кажется, что они понимают происходящее в глубине души другого человека. Как заметил Адлер: "Большинство людей гордятся тем, что в совершенстве владеют умением понимать природу человека, и были бы оскорблены, если бы кто-нибудь поставил под сомнение их компетентность в данной области, предложив им проверить свои знания на практике. Однако те, кто всерьёз желает понять природу человека, как правило, узнавали, чего на самом деле стоят другие, через сопереживание либо в ходе собственных жизненных кризисов, либо наблюдая за кризисами других и отождествляя себя с ними" [4, с. 10].

Мы же хотим показать, что психология - это не просто накопленные знания о человеческой природе и опыт отдельных "бывалых людей" - это наука, и даже семейство наук, находящих применение, как в светском обществе, так и в церкви.

Сперва мы поговорим о психологии в целом, как о науке, далее мы обратим более пристальное внимание на то, что обыкновенно называют психоанализом (хотя, если быть точными, психоаналитики - это представители лишь одной школы - Фрейда) т. е. мы поговорим о Психологии Личности. Мы рассмотрим утверждения отдельных представителей психологии личности т. к. охватить всё не представляется возможным и целесообразным.

Кому-то может показаться, что психологии уделено чрезмерное внимание. Психология как сугубо светская гуманитарная наука не приветствуется в наших церквях. Ведь "духовный судит о всём, а о нём судить никто не может" (1Кор 2:15), да и "кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нём?" (1Кор 2:11). Апостол Павел ведь, был образованным человеком, а Евангелие проповедовал "не в премудрости слова, а в явлении духа и силы" (1Кор 2:1-5). К чему же нам тогда наука, созданная "слепыми вождями слепых людей" для того, чтобы помочь им разрешить их проблемы, но без того, чтобы привести их к Богу?

Всё это серьёзные доводы, хотя часто они выдвигаются для оправдания людьми своего невежества. Но, поскольку "духовный судит о всём" - мы и будем рассуждать о психологии с евангельской позиции, ведь часто верующие боятся психологии, опасаясь, что узнают о человеческой природе то, что не согласуется с их нетвёрдой верой. Вот мнение психолога, не являвшегося христианином, Карла Густава Юнга, с которым невозможно не согласиться: "По-моему, вера не исключает мысли (являющейся сильнейшим орудием человека). К сожалению, многие верующие, похоже, так боятся науки (в том числе и психологии), что не замечают великих психологических сил, извечно властвующих над людскими судьбами" [5, с. 92].

Поэтому мы, познакомившись близко с психологическими теориями личности и с их методами помощи людям, рассмотрим библейское душепопечительство. Нас интересует как сам процесс и составляющие душепопечительства, так и то, в особенности, что мы можем заимствовать из психологии, чтобы служение душепопечителя было более богатым и действенным, но и не перестало быть подлинно библейским. Нам нужны мудрость и чуткость в данном случае для того, чтобы не бежать от психологии фанатично, и высокомерно отрицая незнакомую науку, и даже не пытаясь разобраться в ней; но и не бежать в психологию, убедившись, что во многом позиции её ведущих представителей отличаются от библейской.

Список используемой литературы
Книги по психологии:
1. А.Г. Маклаков. Общая психология. СПб, "Питер", 2001 г.
2. Л. Хьелл, Д. Зиглер. Теории личности. СПб, "Питер", 2001 г.
3. Зигмунд Фрейд. "Психоаналитические этюды", сборник.
4. Альфред Адлер. "Понять природу человека". СПб, Гуманитарное агенство
"Академический проект", 2000 г.
5. Карл Густав Юнг. "Человек и его символы". Москва, "Серебряные нити", "Университетская книга", АСТ, 1997г.
6. Р. Чалдини. Психология влияния. СПб, "Питер", 2001 г.
7. Д. Майерс. Социальная психология. СПб, "Питер", 1999 г.
8. К. Роджерс. "Клиент-центрированная психотерапия". М, "Эксмо"
9. Эрик Эриксон. "Детство и общество". СПб, "Летний сад", 2000г.
Книги по душепопечительству:
10. Сэлвин Хагс. "Друг в нужде"
11. Лэрри Крабб. "Внутренний мир". Новосибирск, "Посох"
12. Генри Р. Брандт. "Корень проблемы". СПб, "Библия для всех"


1 Психология и её разделы

1.1 Семейство психологических наук

Tема настоящего раздела была уже намечена во введении. Мы будем говорить о психологии как о науке и о том, какие самостоятельные разделы в ней существуют. А.Г. Маклаков показывает различие, существующее между бытовыми психологическими знаниями, которые все мы накапливаем в большей или меньшей степени, и знаниями научными [см. 1, с. 22-23]. "Во-первых, житейские психологические знания конкретны, привязаны к конкретным ситуациям, людям, задачам. Научная же психология стремится к обобщению, для чего используются соответствующие понятия" [1, с. 22]. То есть, на основе общих данных мы можем делать умозаключения о частных случаях, а наши знания систематизированы, используется точный научный язык, благодаря чему реализуется ещё одно отличие:

"Как правило, знания житейской психологии передаются с большим трудом, а часто эта передача и вовсе невозможна. В то же время в науке знания аккумулируются и передаются намного легче" [1, с. 22].

Ещё одно отличие (преимущество): "Житейские психологические знания носят интуитивный характер… В отличие от этого научное познание основано на эксперименте, а полученные знания вполне рациональны и осознаваемы" [1, с. 22]. Этот довод не имеет абсолютного характера. Мы увидим, как много интуитивного и недоказуемого в психологических теориях личности (в особенности это относится к теориям Фрейда и Юнга). Но и к этим теориям, тем не менее, выдвигается требование верификации, т. е. подтверждение в лабораторных условиях и повторяемость результатов.

"В четвёртых, научная психология располагает обширным, разнообразным и подчас уникальным фактическим материалом, недоступным во всём объёме ни одному носителю житейской психологии" [1, с. 23]. Люди обращаются к служителю церкви с разнообразными проблемами и в считанные минуты ему необходимо сориентироваться и дать необходимый совет. Но возможно, аналогичной проблеме учёные посвятили годы исследований. Преступно пренебрегать богатейшим материалом, который может помочь людям, находящимся в нужде.

Психология имеет свои научные методы. Психология личности использует: изучение клинических случаев (анамнез), корреляционный анализ и эксперимент [2, с. 56-98].

  • Изучение клинических случаев - это наблюдение за конкретными людьми, обратившимися за помощью. Это изучение их биографии, отношений с родственниками, хода лечения. Это наиболее субъективный метод исследования.
  • Корреляционный анализ - это анализ зависимостей (например, зависимость между количеством сцен насилия, просмотренных по телевизору детьми и их агрессивностью). Корреляционный метод - это, прежде всего анализ статистических данных. Широко используются тесты и интервью, в которых предусматриваются способы защиты от необъективности.
  • Эксперимент - это проведение исследования, при котором на экспериментальную группу людей оказывается определённое воздействие. При этом результат сравнивается с результатом контрольной группы, на которую в тех же условиях воздействия не оказывалось.

Полученные в исследованиях данные строго проверяются, прежде чем их назовут научной теорией. "Это и отличает науку о людях от случайных наблюдений или простого высказывания того или иного мнения" [2, с. 59].

Если мы взглянем на историю психологии - то увидим то же стремление к точности и объективности: "Ещё в 1835 г. вышла в свет книга создателя современной статистики А. Кетле "Социальная физика". В этой книге он, опираясь на теорию вероятностей, показал, что её формулы позволяют обнаружить подчинённость поведения людей некоторым закономерностям. Анализируя статистический материал, он получил постоянные величины, дающие количественную характеристику таких человеческих актов, как вступление в брак, самоубийство и др. Эти акты ранее считались произвольными… Впоследствии были открыты законы, связывающие силу ощущений человека с выраженными в физических единицах стимулами, воздействующими на организм [впрочем, это имеет отношение не к психологии личности, а, скорее, к общей психологии]. К ним относятся законы Бугера-Вебера, Вебера-Фехнера, Стивенса, представляющие собой математические формулы, при помощи которых определяется связь между физическими стимулами и ощущениями человека, а так же относительный и абсолютный пороги ощущений. Впоследствии математика широко вошла в психологические исследования" [1, с. 31-32].

Теперь следует уточнить, о какого рода психологии мы будем говорить. Существует общая психология, которая рассматривает психические процессы (ощущения, восприятия, память, воображение, мышление, речь и др.), психические состояния (сон и бодрствование, аффекты и т. п.) и психические свойства личности (способности, мотивация, темперамент, характер). Существуют педагогическая психология, без которой мы не знали бы, как сформировать учебный материал, чтобы он мог быть усвоен, как эффективно преподать его, возрастная психология "изучающая закономерности этапов психического развития и формирование личности от рождения до старости" [1, с. 65], социальная психология, рассматривающая закономерности общения и взаимодействия людей и групп и другие отрасли психологии, как, например, медицинская, космическая, инженерная и т. п. [1, с. 62-68]. Мы будем говорить о психологии личности, которая и имеет многочисленные точки соприкосновения с христианским душепопечительством, является, так сказать, душепопечительством светским.

1.2 Приемлемость психологии в христианской жизни

После знакомства с изложенным материалом может создаться впечатление, что мы имеем дело с сухой, чисто интеллектуальной наукой, и непонятно, как она сможет помочь человеку в конкретной нужде. Но психологическая помощь (даже если речь идёт о неверующих людях) это ещё и живой и глубокий контакт с пациентом, это искусство понимания. Вот мнение выдающегося психолога начала ХХ века А. Адлера: "Наш основной подход должен быть таким: как можно полнее отождествлять себя с каждым внешним проявлением души человека, проецировать себя на неё и разделять радости и печали других людей примерно таким же образом, каким хороший художник-портретист запечатлевает на холсте не только внешность, но и сущность изображаемого человека" [4, с. 10]. "Итак, в виду несостоятельности нашего образования постичь природу человека под силу лишь некоторым категориям людей. Среди них немало раскаявшихся грешников; либо тех, кому довелось барахтаться в опасном водовороте собственных мыслей и чувств, и кто едва не утонул в своих многочисленных ошибках и заблуждениях, прежде чем выбраться на твёрдую почву; либо тех, кто стоял к подобному водовороту настолько близко, что ощутил, как он его затягивает. Разумеется, могут этому научиться и другие, особенно если они наделены даром отождествления себя с другим человеком, даром эмпатии, однако лучший способ понять человеческую душу - пережить все её страсти самому. Следовательно, раскаявшийся грешник в наши дни должен цениться не менее высоко, чем во времена основания великих религий. Он стоит куда дороже тысячи праведников. В чём тут дело? Представьте себе человека, который сумел возвыситься над жизненными трудностями, выбрался из болота и научился достойно вести себя неблагоприятной ситуации и извлекать из неё уроки. Он правильно понимает хорошие и дурные стороны жизни. Никто не может сравниться с ним в этом понимании, во всяком случае - не праведники, которые видели лишь хорошую сторону" [4, с. 14-15].

Рассматривая различные теории психологии личности, мы встретимся с утверждениями, неприемлемыми для христиан. Значит ли это, что и психология как наука неприемлема? Здесь мы должны понять, что имеем дело с четырьмя видами информации:

  • Научные данные, факты, другими словами - гигантская база данных из наблюдений и экспериментов, статистические данные и, даже, расчёты, способные обогатить наш опыт.
  • Модели. Модель отображает, скорее, принцип и результаты действия какого-либо механизма, а не сам этот механизм.
  • Гипотезы и истолкование собранного материала.
  • Методики терапевтической практики.

У нас нет необходимости выдвигать гипотезы. Мы стоим на авторитете Библии. И мы можем оценивать гипотезы с позиции этого авторитета. Мы можем и должны давать своё толкование фактам. Это чрезвычайно важное утверждение, к которому мы будем возвращаться по мере знакомства с психологическими теориями личности: мы должны отделять факты от гипотез, и должны уметь давать своё истолкование фактам, описываемым учёным, потому что учёный неизбежно интерпретирует факты субъективно, в зависимости от философской позиции, личного жизненного опыта и пристрастий. Мы можем отделять философскую сторону учения некомпетентных в духовных вопросах основателей психологических школ от собственно прикладной психологии и использовать её, обогащая библейским пониманием духовной жизни.


2. Направления в психологии личности. Основные положения. Методика помощи.

2.1 Школа психоанализа Зигмунда Фрейда

2.1.1 Классический психоанализ

В определённом смысле Фрейд считается родоначальником психоанализа. Хотя он не был действительно первым, прежде него исследования проводили Брейер, Шарко, вклад Фрейда в науку настолько велик, что, как говорят Хьел и Зиглер, "Трудно дать оценку современным теориям личности, не отдав должного признания теории Фрейда. Независимо от того, признаём мы или отвергаем какие-то (или все) его идеи, невозможно оспорить тот факт, что влияние Фрейда на западную цивилизацию ХХ века было глубоким и прочным. Можно утверждать, что во всей истории человечества очень немногие идеи оказали столь широкое и мощное воздействие" [2, с. 106].

Фрейд и Брейер занимались лечением больных истерией, когда заметили, что если удаётся восстановить в сознании больного обстоятельства, ставшие причиной истерии - он избавляется от многих её симптомов. Таким образом, постепенно восстанавливая события психику больного можно совершенно "вычистить". Такой метод лечения Фрейд назвал "катартическим". Сложность состояла в том, что больной не помнил этих событий, почему их и приходилось восстанавливать. Сначала Брейер, Фрейд и Юнг пользовались для этого гипнозом: "Если больная с выражением аффекта вспоминала в гипнозе, по какому поводу и в какой связи известные симптомы появились впервые, то удавалось совершенно устранить эти симптомы болезни" [3, с. 8]. Впоследствии, Фрейд, как и Юнг отказались от применения гипноза т. к. он исключал свободное сотрудничество пациента, не всегда был возможен, и давал быстрые, но ненадёжные результаты [3, с. 16; 5, с. 53].

События жизни больного, приведшие к истерии, были забыты или "вытеснены" из его сознания, но продолжали влиять на его поведение и эмоции. Для того чтобы освободить человека от этого влияния, их нужно было восстановить в сознании, обсудить с пациентом, и научить его по-новому относиться к ним. Ведь вытеснение происходит потому, что сознание не смогло принять как ситуации, так и отношения пациента к ней. Это подобно тому, как человек, который не может примириться со смертью близкого ему родственника, создаёт иллюзию - отрицает эту смерть, и живёт так, как будто этого не произошло.

Больной не только забывает события, он ещё и противится попыткам вспомнить о них. Анализируя это сопротивление можно понять, что же именно он вытесняет. Например, мы обвинили какого-то человека в жадности. Но он не просто отрицает это - он кипятится, грозит разорвать с нами отношения, он встревожен. Значит, мы попали в точку. Но как же помочь вспомнить нечто человеку, который забыл это и, вдобавок, противится воспоминанию? Вытесненное пытается прорваться в сознание, оно влияет на поведение и эмоции, оно "просачивается" в жизнь человека в виде ошибок в речи и письме, забываний имён и т. п.

Фрейд и Юнг разработали методику "свободных ассоциаций" и толкования сновидений, т. к. вытесненное напоминает о себе намёками, которые можно интерпретировать, как мы интерпретируем притчу или остроту. "Мы можем надеяться найти искомый комплекс, - утверждал Фрейд, - если больной даёт в наше распоряжение достаточное количество свободно приходящих в голову мыслей. Поэтому мы предоставляем больному говорить всё, что он хочет, и твёрдо придерживаемся того предположения, что ему может прийти в голову только то, что, хотя и не прямо, зависит от искомого комплекса.

При выполнении вашей задачи вам часто мешает то обстоятельство, что больной иногда замолкает, запинается и начинает утверждать, что он не знает, что сказать, что ему вообще ничего не приходит на ум. Если бы это было действительно так, и больной был бы прав, то наш метод опять оказался бы недостаточным. Однако более тонкое наблюдение показывает, что подобного отказа со стороны мыслей никогда и не бывает на самом деле. Всё это объясняется только тем, что больной удерживает или устраняет пришедшую ему в голову мысль под влиянием сопротивления, которое при этом маскируется в различные критические суждения о значимости мысли. Мы защищаемся от этого, заранее сообщая больному возможности подобного случая и требуя от него, чтобы он не критиковал своих мыслей. Он должен всё говорить, совершенно отказавшись от подобного критического выбора, всё, что приходит ему в голову, даже если он считает это бессмысленным. И особенно в том случае, если ему неприятно занимать своё мышление подобной мыслью. Следуя этому правилу, мы обеспечиваем себя материалом, который наведёт нас на след вытесненных комплексов" [3, с. 25]. Вновь напомним, что толкование этого материала, как и толкование сновидений, ведётся так, как истолковывается притча или острота.

Толкование сновидений было аналогом метода свободных ассоциаций. Фрейд написал книгу о толковании сновидений, которая считается лучшим его произведением. "Фрейд сделал простое, но глубокое наблюдение, - вспоминает Юнг, значительно, впоследствии, расширивший методику толкования снов, - если пациента поощрить к разговору об увиденном во сне, попросить поделиться мыслями по данному поводу, то он неизбежно "раскроется" и обнажит бессознательный фон своих недомоганий как тем, что он расскажет, так и тем, что в рассказе опустит. Его рассказ может показаться иррациональным и не имеющим видимой связи с его проблемами, однако через некоторое время нетрудно разобраться, чего он избегает, какие неприятные мысли и воспоминания подавляет. Как бы он ни старался не выдать себя, все его слова будут указывать на переживание, от которого он страдает. Врачам настолько часто приходится сталкиваться с неприглядной стороной жизни, что они редко ошибаются в расшифровке намёков, порождаемых беспокойным подсознанием пациента" [5, с. 21].

Фрейд считал, что в основе всех мотивов человека лежит его сексуальность. Человек проходит стадии психосексуального развития, начиная с рождения. Конфликты, фрустрации или неправильное развитие, особенно в раннем детстве, оказывают влияние на характер человека [см. 2, с. 118-127]. Повышенное внимание Фрейда к сексуальности человека вело к мощной критике со стороны других учёных. Фрейд защищался тем, что вывел это на основе клинических наблюдений: "Я знаю, что этому моему утверждению не очень-то доверяют. Даже те исследователи, которые охотно соглашаются с моими психологическими работами, склонны думать, что я переоцениваю этиологическую роль сексуального фактора, и обращаются ко мне с вопросом, почему другие душевные волнения не могут дать повода к описанным явлениям вытеснения и замещения. Я могу на это ответить: я не знаю, почему другие, не сексуальные, душевные волнения не должны вести к тем же результатам, и я ничего не имел бы против этого; но опыт показывает, что они подобного значения не имеют, и самое большее - они помогают действию сексуальных моментов, но никогда не могут заменить последних" [3, с. 33].

Фрейд разработал модель структуры личности. Он ввёл понятия: "ид", "эго", и "суперэго" [2, с. 112-116]:

  • Ид - лат. "оно" - природное, животное начало в человеке. Оно находится полностью в бессознательном человека. "Фрейд рассматривал ид в качестве посредника между соматическими и психическими процессами в организме. Он писал, что оно "прямо связано с соматическими процессами, проистекает из инстинктивных потребностей и сообщает им психическую экспрессию…"…Ид выполняет роль резервуара для всех примитивных инстинктивных побуждений и черпает свою энергию прямо из телесных процессов" [2, с. 113]. Понятию ид близко христианское понятие "плоть", хотя они и не идентичны, т. к. плоть включает в себя элемент богоборчества. Ясно, однако, что человек, не научившийся контролировать ид - плотской.
  • Эго - лат. "Я" - "это компонент психического аппарата, ответственный за принятие решений. Эго стремится выразить и удовлетворить желание ид в соответствии с ограничениями, налагаемыми внешним миром…В отличие от ид, природа которого выражается в поиске удовольствия, эго подчиняется принципу реальности, цель которого - сохранение целостности организма путём отсрочки удовлетворения инстинктов до того момента, когда будет найдена возможность достичь разрядки подходящим способом и/или будут найдены соответствующие условия во внешней среде" [2, с. 114]. Эго частично находится в области сознательного.
  • Суперэго - лат. "Сверх-Я". Состоит из двух подсистем: совесть и эго-идеал. "Совесть приобретается посредством родительских наказаний. Она связана с такими поступками, которые родители называют "непослушным поведением" и за которые ребёнок получает выговор. Совесть включает способность к критической самооценке, наличие моральных запретов и возникновение чувства вины…Поощрительный элемент суперэго - это эго-идеал. Он формируется из того, что родители одобряют или высоко ценят; он ведёт индивидуума к установлению для себя высоких стандартов. И, если цель достигнута, это вызывает чувство самоуважения и гордости" [2, с. 115].

Нигде в Библии мы не находим таких понятий, как ид, эго, суперэго или либидо - ещё один термин Фрейда, означающий "часть психической энергии, ищущая удовлетворения исключительно в половом поведении" [2, с. 155]. Не найдём мы подобных терминов и в физиологии мозга, а Юнг - соратник Фрейда введёт в употребление совсем другие понятия. Так как же относиться к этим идеям - наука это, философия или просто бред? Это модель, и как модель Фрейдовская структура личности лежит на стыке между психологией и философией. Что такое модель в физике или математике? Это функция, описывающая процесс или числовой ряд, с известной мерой соответствия, так что на графике, подставляя одну координату, мы находим другую. Мы можем прогнозировать изменение процесса во времени и узнавать внешний вид функции из её математического выражения. Далее мы встретимся и с другими моделями человеческой личности, при помощи которых мы можем понять, как, например, в греховном мире возможно осуществление правосудия, как действует испорченность человеческой природы и т. п.

Несмотря на большое количество клинических подтверждений концепций Фрейда серьёзные проблемы возникают с их экспериментальным, лабораторным подтверждением [2, с. 137-146]. Лечение методом психоанализа - долгий, эмоционально болезненный и дорогостоящий процесс. Иногда он затягивается на годы при ежедневных встречах с психоаналитиком.

Д. Майерс предупреждает о возможных ошибках. Так, например, психолог, по какой либо причине уверенный, что имеет дело с патологией, может истолковать любой факт из интервью с пациентом как подтверждающий патологию. [7, с. 197-199]. Возможны случаи самоподтверждающихся диагнозов, когда пациент начинает давать информацию, соответствующую ожиданиям психолога, или вести себя соответствующим образом [7, с. 199]. Это относится и к обсуждаемой в разделе 2.3 аналитической психологии Юнга. Понятно, что душепопечитель должен знать о возможности эффекта самоподтверждения. Поведение человека может измениться в зависимости от нашего мнения об этом человеке - люди очень чутко улавливают нашу интонацию и мимику, чтобы распознать наше к ним отношение и неосознанно реагируют даже тогда, когда мы думаем, что ведём себя по отношению к ним вполне нейтрально.

В консультации психоаналитик обязательно обращается к детству пациента, чтобы выявить конфликты, влияющие на жизнь человека во взрослом возрасте. Далеко не все учёные соглашались с тем, что детство человека имеет преимущественное значение в формировании его характера. Некоторые вообще отказывались рассматривать прошлое пациента. Однако, и христианские душепопечители обращаются к детству своих подопечных (Сэлвин Хагс "Друг в нужде", Лэрри Крабб "Внутренний мир"). В этом чувствуется влияние идей Фрейда и Адлера, как и в том, что они уделяют большое внимание методам психологической самозащиты подопечных. Приходя, в процессе душепопечительской консультации к осознанию душевной боли, обиды на своих родителей за их неумелые действия, недостаток любви и принятия, подопечный приглашается к тому, чтобы осознать эту боль, выразить её - исповедовать, и простить своих родителей, что помогает ему принять и самого себя таким, какой он есть, избавиться от детских комплексов, и научиться открытому и полноценному общению

2.1.2 Эрик Эриксон и возрастная психология

Заслуга Эриксона в том, что он показал как на жизнь, самосознание и мировосприятие влияет не только детство человека, но вся его жизнь. Но "вся жизнь" - это слишком глобальное понятие, которому недоставало бы конкретики, если бы не было теории Эриксона о возрастных периодах. Согласно этой теории человек на протяжении всей жизни проходит через жизненные стадии, в которых его эго (Эриксон, в отличие от Фрейда, обратил всё своё внимание на эго, а не на ид человека) приобретает полезные или отрицательные свойства или способности. Вот как он перечислил эти стадии в своей книге "Детство и общество", прибавляя к каждой стадии положительные качества, выносимые личностью из конфликта стадии:

  • Базисное доверие против Базисного недоверия: Энергия и Надежда
  • Автономия против Стыда и сомнения: Самоконтроль и Сила воли
  • Инициатива против Чувства вины: Направление и Целеустремлённость
  • Трудолюбие против Чувства неполноценности: Система и Компетентность
  • Идентичность против Смешения ролей: Посвящение и Верность
  • Близость против Изоляции: Аффилиация и Любовь
  • Генеративность против Стагнации: производство и Забота
  • Целостность эго против Отчаяния: Самоотречение и Мудрость [9, с. 263-264].

Необходимо заметить, что первые стадии, которые проходит человек, будучи ребёнком, соответствуют стадиям психосексуального развития у Фрейда: Орально-сенсорная, Мышечно-анальная, Локомоторно-генитальная и Латентная. Но, в отличие от Фрейда, Эриксон больше уделяет внимания несексуальным отношениям и влиянию культуры. Он рассматривает также обратное влияние: стадий развития на общество [9, с. 268-269].

Вооружившись этой теорией, душепопечитель может видеть, в какой стадии находится подопечный, видя, каков его возраст, и понять, какие стадии он прошел неуспешно, видя его проблемы. Помочь подопечному можно, удовлетворяя его потребности в доверии, автономии, инициативе и т. д., в зависимости от того, на какой стадии он потерпел неудачу.

2.2 Индивидуальная психология Альфреда Адлера

Некоторое время Адлер работал с Фрейдом, затем создал свою теорию, которую назвал "Индивидуальной психологией", т. к. индивидуум - единое целое, что очень важно в его системе. Адлер особо подчёркивал, что рассматривает индивидуум включённым в общество. Он утверждал, что человек стремится к совершенству, что является творческим и самоопределяющимся, а потому ответственным за свои поступки единым целым. В этих пунктах, а так же в отрицании всеобъемлющей роли сексуального в жизни - его различия во взглядах с Фрейдом. Предоставим ему возможность самому изложить основные положения собственной теории.

"Ни один человек не способен мыслить, чувствовать, желать или мечтать без того, чтобы все эти действия определялись, продолжались, модифицировались и направлялись к какой-нибудь цели, которую всегда можно отыскать" [4, с. 21]. Таким образом, даже невроз может быть скрытой попыткой индивидуума достичь цели, и эта цель - господство над другими людьми. Именно достижение господства, влияния, Адлер считал основным отрицательным мотивом человеческого поведения. Положительный мотив это социальное чувство - способность человека отождествлять себя с другими людьми и ценить их, способность к общению и сотрудничеству. В идеале высокое социальное чувство - это способность отождествлять себя со всем человечеством и жить для других.

"Наблюдая за деятельностью индивидуума можно понять его цель…Мы можем зафиксировать несколько примеров известного поведения того или иного человека, сравнить их и выстроить график" [4, с. 23]… "Психологическая цель, к достижению которой направлены все действия каждого человека определяется влиянием и впечатлением детства, обусловленными средой, в которой он растёт. Представление об идеальном состоянии, то есть цели, вероятно, формируется в первые месяцы жизни человека… Основные факторы, оказывающие воздействие на психику, формируются в младенчестве" [4, с. 24]. Адлер вывел зависимость характера человека от порядка его рождения, но не все пункты этой теории были подтверждены статистическими исследованиями [2, с. 188-189].

Адлер ввёл в употребление столь часто используемое теперь понятие как "комплекс неполноценности". "Интерпретация ребёнком его чувства собственной неполноценности меняется каждый день, пока она, в конечном счете, не суммируется и не превратится в определённую самооценку. Она становится "константой" самооценки, которую ребёнок сохраняет во всех своих взаимоотношениях с внешним миром" [4, с. 69]. Компенсировать неуверенность ребёнка в себе призвано образование - обучающее его искусству жить, формирующее его рассудок и развивающее его социальное чувство. При усилении чувства неполноценности требуется мощная компенсация - человек стремится к неограниченной власти и подавлению других.

"Без воспоминаний о прошлом было бы невозможно принимать меры предосторожности в будущем. Отсюда можно сделать вывод, что во всех наших воспоминаниях заложена неосознанная цель; они не являются случайными явлениями, а несут чёткую информацию, либо поощрительную, либо предостерегающую. Случайных или бессмысленных воспоминаний не существует. Память избирательна… Мы помним те события, воспоминания о которых важны по конкретной психологической причине, поскольку эти воспоминания способствуют какому-то важному, хотя и скрытому от глаз импульсу…Прочно закрепившееся воспоминание… может возникнуть в нашем подсознании и предстать в качестве социальной установки, эмоционального отношения или даже философской точки зрения, если это необходимо для достижения желаемой цели" [4, с. 46]. Воспоминания могут быть и искажёнными, перевёрнутыми, однобокими - часто так бывает у детей.

"В ходе нашего исследования мы должны выяснить, каковы были самые первые впечатления детства нашего пациента, поскольку младенческие впечатления определяют направление, в котором развивался ребёнок, а так же то, как он будет реагировать на жизненные трудности… С раннего детства люди не меняют своего отношения к жизни, хотя внешние проявления этого отношения в раннем детстве и в последующей жизни могут сильно различаться" [4, с. 74]. Это очень важная концепция Адлера - "стиль жизни" индивидуума. Как в детстве, так и после, во взрослом возрасте, человек достигает самоутверждения однообразно - за счёт своих силы и способностей или за счёт своих слабостей.

Как происходит лечение? Предположим, что к психологу приходит женщина, жалующаяся на сильные страхи. Эти страхи не дают ей возможности заниматься домашним хозяйством, выходить на улицу. Когда муж задерживается на работе, она не находит себе места, льёт слёзы. Анализируя прошлое пациентки, её сновидений, каких-нибудь конкретных эпизодов жизни, сохранённых памятью, психолог может показать, как ею движет одна цель - господствовать над окружающими. Своими страхами и болезненными симптомами она добивается сочувствия, признания своей значимости и прислуживания себе, держа всех родных в постоянном напряжении. Выход из дома - это выход в мир, на который не распространяется её влияние, поэтому он сопровождается мощными приступами страхов и прочих симптомов болезни. Узнавая о своих тайных мотивах, пациент осуждает их, что отражается как на его поведении, так и на самочувствии.

Посмотрим, как Адлер описывает некоторые черты характера и их связь с желанием господствовать:

Тщеславие. "Всякий раз, когда мы разбираем чрезвычайно запутанную ситуацию, оказывается, что главной проблемой была чья-то попытка удовлетворить своё тщеславие. Когда мы пытаемся понять какую-нибудь непростую личность, важно суметь определить степень выраженности её тщеславия, направление, которое принимает это тщеславие, и средства, при помощи которых оно достигает своих целей" [4, с. 168-169].

Горе. "Если человек, поплакав, чувствует, что ему стало легче, это потому, что выступив в качестве обвинителя против существующего порядка вещей, он сумел возвысить себя. Чем больше требует этот обвинитель от окружающей действительности на основании своего горя, тем более очевидными становятся его притязания. Горе становится неопровержимым доводом, который накладывает серьёзные обязательства на друзей, соседей и членов семьи человека, испытывающего это чувство. Для него характерны стремление перейти от слабости к превосходству над другими, и попытка, сохранив свою позицию, избежать чувства беспомощности и неполноценности" [4, с. 233].

Страх. "В этом случае мы имеем дело с индивидуумами, требующими чьей-либо поддержки, желающими, чтобы кто-то постоянно держал их в фокусе своего внимания. Фактически, в данном случае речь идёт об установлении рабства, о том, что кто-то обязан быть рядом с обеспокоенным человеком, чтобы помогать ему и поддерживать его" [4, с. 235].

Злоупотребление эмоциями. "Стоит ребёнку, решившему, что им пренебрегают, понять, что он может тиранить окружающих при помощи ярости, слёз или боязливости, он будет снова и снова применять на практике этот метод завоевания господства над другими. Таким образом, у него быстро формируется поведенческая установка, позволяющая ему отвечать своей обычной эмоциональной реакцией на слабые раздражители. Он пользуется своими эмоциями всякий раз, когда это соответствует его целям. Погружённость в эмоции - дурная привычка, которая иногда переходит в патологию. Стоит ей развиться в детстве, и такой человек будет злоупотреблять своими эмоциями постоянно" [4, с. 236].

Адлер сочетает в своей теории элементы материализма и идеализма. В его учении много внимания отводится вопросам нравственности. О нём известно, что, родившись в еврейской семье, в Вене, в зрелом возрасте он обратился в Христианство и был протестантом. Очень многие его утверждения можно активно использовать в душепопечительской практике.

2.3 Аналитическая психология Карла Густава Юнга

Многие считают Юнга одним из самых выдающихся мыслителей ХХ века. "Мышление Юнга разукрасило мир современной психологии намного ярче, чем мог бы представить неискушенный читатель. Такие хорошо известные термины как "экстраверт", "интроверт", "архетип" введены Юнгом… Наиболее ошеломляющим вкладом Юнга в понимание психологических процессов является его концепция подсознания, которое предстаёт в трактовке учёного не просто почётным местом для подавленных желаний (как у Фрейда), а целым миром - таким же живым и реальным, как и сознание индивида, мир его рассудка, и даже безгранично шире и богаче последнего. Языком подсознания или "людьми", населяющими его, являются символы, а средством общения - сновидения" [5, с. 8].

"Как и Адлер, Юнг отвергал заявление Фрейда о том, что мозг представляет собой "приложение к половым железам"" [2, с. 197-198]. Также "В отличие от Фрейда, придававшему особое значение ранним годам жизни как решающему этапу в формировании моделей поведения личности, Юнг рассматривал развитие личности как динамический процесс, как эволюцию на протяжении всей жизни" [2, с. 204].

Если для Фрейда толкование сновидений было очень важно, для Юнга - это основной метод психоанализа. Если Фрейд подходил к толкованию сновидений догматически (однажды сформулировав законы, он был жестко связан ими), Юнг подходил к сну более творчески. Он обращал внимание не только на содержание сна, но и на его форму. Он подчёркивал, что в этом деле нет универсального принципа - есть опыт и творчество, и есть уникальная ситуация, в которой необходимо разобраться: "главное в анализе сновидений совсем не методика, которую можно выучить и применять по определённым правилам. Анализ сновидений - это, прежде всего диалектический диспут двух личностей. Если подойти к нему механически [кивок в сторону Фрейда], то индивидуальность пациента и его психологическое разнообразие не будут востребованы и терапевтическая задача сведётся к простому вопросу: чья индивидуальность - исследователя или пациента - одержит верх?… Индивидуальное - вот единственная реальность. Чем дальше мы уходим от личности к абстрактным представлениям о Homo sapiens, тем вероятнее мы сделаем ошибку" [5, с. 53].

С детства Юнг интересовался мифами и религиями и приобрёл в этой области обширные познания. Изучение религий и мифов является обязательным для представителей школы аналитической психологии Юнга. Можно заметить, что, не смотря на изолированность, многие религии и мифы имеют схожие сюжеты и символы. Во снах своих пациентов Юнг также находил сюжеты и символику, подобные сюжетам и символам из религий и мифов, подчас экзотических, о которых пациенты не могли знать. Этот феномен Юнг назвал коллективным бессознательным, которое, в отличие от индивидуального бессознательного - общее для представителей любых культур, мировоззрений и религий. Коллективное бессознательное наследуется нами от наших предков, и является интуитивным, инстинктивным, иррациональным. Элементами коллективного бессознательного являются архетипы - унаследованные от древних предков представления и устремления. "Мы не считаем, что каждое вновь рождённое животное создаёт или приобретает свои инстинкты в индивидуальном порядке. Следовательно, мы не должны полагать, что и человек, родившись, начинает изобретать заново человеческий образ действий. Как и инстинкты, схемы коллективной мысли являются по отношению к человеческому разуму врождёнными и унаследованными. И действуют они, при возникновении соответствующих обстоятельств, более или менее одинаковым образом у всех нас" [5, с. 74]. Таким образом, возможна передача информации от подсознания к сознанию человека и такая передача осуществляется, по мнению Юнга, в сновидениях человека. Подсознание использует универсальные образы и символы - архетипы. Роль психоаналитика сводится к анализу сновидений совместно с пациентом и к объяснению ему символов сновидения. Так достигается целостность личности - единство между сознательным и бессознательным в человеке. Это называется процессом индивидуации. Процесс этот нескончаемый.

Л. Хьелл и Д. Зиглер в учебнике "Теории личности" приводят структуру личности по Юнгу (эго, личное бессознательное и коллективное бессознательное) [2, с. 199-200] и приводят некоторые наиболее важные архетипы (Анима, Анимус, Персона, Тень, Самость, Мудрец, Бог). Но, представляется, что Анима/Анимус, Персона, Тень и Самость не являются архетипами, а элементами подсознательного и таким образом входят в структуру личности человека.

Личность, по Юнгу, представляется весьма сложной структурой, и отдельные её элементы наделены личностными свойствами - они живут самостоятельной жизнью, борются друг с другом и пытаются управлять человеком. Ирония состоит в том, что Юнг желал уйти от мистики, но его структура личности мистична в крайней степени: "Порой вы можете почувствовать, что Великий Человек [так названа Самость] чего-то желает от вас и ставит перед вами особенные задачи. Развитие подобного опыта может помочь обрести силу, чтобы плыть против течения, коллективных суеверий, воспринимая всерьёз свою душу" [5, с. 216]. Не нужно иметь большой христианский стаж, чтобы сделать совсем другой вывод: "развитие подобного опыта" может поработить человека силам абсолютно чуждым его душе. Книга "Человек и его символы" содержит примечательное свидетельство контакта человека якобы с его Самостью: "В медитации… Самость явилась женщине в образе оленя, который, обращаясь к её эго, сказал: "Я твой ребёнок и мать. Меня называют животным-медиумом, потому что я связываю людей, животных и даже камни один с другим, входя в них. Я твоя судьба или твоё "объективное Я". Когда я появляюсь, я освобождаю от бессмысленных опасностей жизни. Огонь, горящий внутри меня, горит и во всей вселенной. Если человек теряет его, он становится эгоцентричным, одиноким, дезориентированным и слабым" Это - не бред, а, скорее, попытка захвата личности. Самость здесь выглядит чем-то внешним по отношению к человеку.

Концепции коллективного бессознательного и архетипа связаны с представлением Юнга о том, что духовные явления, как, например, одержимость, и весь духовный мир - всё находится в области психического [см., напр., 5, с. 79]. Но что если это представление неверно? Если духовный мир реален и трансцендентен, тогда коллективное бессознательное уже не является наиболее простым ответом на вопрос: "откуда в фантазиях и снах людей берутся религиозные символы?"

Юнг утверждает, что "символы сновидений большей частью являются не контролируемыми сознанием проявлениями психики" [5, с. 62]. Нам же представляется, что можно утверждать: "символы сновидений большей частью являются не контролируемыми волей проявлениями сознания". Ведь если сновидения появляются в сознании, на каком основании Юнг утверждает, что туда они поступают из бессознательного? Это лишь недоказуемая гипотеза, на которой оказалось удобно построить систему. Сновидения - продукт не бессознательного, а сознания, работающего в режиме отдыха, когда оно просматривает впечатления, избавляется от стрессов и занимается свободным творчеством. В системе Юнга творчество играет важную роль, но всего лишь как прорыв на всеобщее обозрение архетипов коллективного бессознательного. При таком понимании нет места активной, свободной и осознанной деятельности людей. Сновидения творческих людей богаты образами, подробностями, художественным содержанием. Можно приучить себя видеть интересные сны - стоит лишь начать запоминать и анализировать их. В связи с этим возникает вопрос: а не начинали ли появляться некоторые архетипы в сновидениях пациентов школы аналитической психологии после контактов с психоаналитиками, после того как те объясняли им, на какие именно образы следует обратить внимание?

Если анализ и обсуждение сновидений - основное занятие психоаналитиков данной школы, как же мы объясним терапевтический эффект в этой школе?

Во-первых, необходимо признать его сомнительным в тех случаях, когда на смену истерии приходит одержимость, пусть и сопровождающаяся ощущениями индивидуации и гармонизации своей личности.

Во-вторых, в случаях излечения действительно "работать" может совсем не то средство, которое было заявлено. Ведь если в толковании сновидений нет системы, а всё решает опыт аналитика - где уверенность, что он находит истинное значение? Если сон действительно может быть истолкован - значит, у него есть одно истинное значение и множество ложных. Но, может быть, у него вовсе нет значения? Какое значение картины? Никакого, кроме того эмоционального состояния, которое она вызывает. Тория же аналитической психологии основана на посылке, что сны являются посланиями подсознания. Зато, погружаясь в изучение этих "посланий", которые со временем становятся всё интереснее, пациент отвлекается от своих проблем. Анализ сновидений направляется психоаналитиком так, чтобы передать пациенту позитивное отношение к жизни и своей целостной личности, освободить от фиксации на прошлом и помочь жить в реальном мире, жить сегодняшним днём. Процесс общения является своеобразной "исповедью", с присущим ей очищающим эффектом. Всё это можно было бы делать и без толкования снов. Но как бы это воспринималось пациентом? Как попытка навязать ему "все эти психологические штучки", тогда как он пришёл с проблемами. Он внутренне сопротивлялся бы попытке его учить. А так, идеи психоаналитика преподносятся как исходящие от самого пациента, его задача лишь - осознать и принять то, что ему самому уже известно. Сон "истолкованный" - это кратчайшая дорожка к сердцу человека, заставляющий его усвоить наставления психоаналитика. Поэтому толкование снов превращается в "приготовление каши из топора", со всеми сопутствующими ингредиентами.

2.4 Научающе-бихевиоральное и социально-когнитивное направления в психологии личности

2.4.1. Радикальный бихевиоризм Скиннера

Представители "бихевиоризма" выступили против "ненаучного" в психологии - против таких понятий как "эго", "самость" и т. п., то есть против всего, что нельзя увидеть, зарегистрировать и измерить. Вместо этого они предлагали изучать поведение индивидуума. "В отличие от Фрейда и многих других персонологов, теоретики научающе-бихевиорального направления не считают нужным задумываться над психическими структурами и процессами, скрытыми в "разуме". Напротив, они принципиально рассматривают внешнее окружение как ключевой фактор человеческого поведения. Именно окружение, а отнюдь не внутренние психические явления, формируют человека" [2, с. 332]. "Теория Скиннера [ведущего представителя бихевиоризма], в таком случае, не делает попыток задавать вопросы или рассуждать о процессах внутреннего состояния человека. Это считается неприемлемым к научному объяснению поведения" [2, с. 336].

Таким образом, бихевиоризм - это наука о поведении человека, которое зависит целиком от внешних обстоятельств и является реакцией на них. Мы не понимаем поведения лишь в том случае, если не учли абсолютно все обстоятельства, приведшие к такому типу поведения (реакции). Мы можем научить человека действовать определённым образом, подкрепляя его правильное поведение. Если животное получает пищу (подкрепление) после выполнения определённого действия, оно начинает выполнять это действие для того, чтобы получить пищу. Бихевиористы считают, что человек принципиально не отличается от животного. Стимул может не предшествовать реакции, а следовать за ней, иногда спустя какое-то время - в этом случае стимул является подкреплением. Стимулы (подкрепелния) иногда могут связываться между собой, и тогда животное (человек) начинает реагировать на стимул, бывший прежде нейтральным, и, казалось бы, не имевший значения, потому что он стал в процессе обучения "условным раздражителем". Интересно, например, что люди, привыкшие пользоваться кредит-ными карточками, совершали более дорогостоящие покупки, расплачиваясь наличными (!) в помещении, где находилось изображение (!!) кредитной карточки, т. к. вид кредитной карточки вызывал приятные ассоциации [6, с. 177].

Бихевиористы уделяют много внимания обучению. Теории научения используются не только в педагогике, но и для закрепления нормального адаптивного поведения у больных шизофренией, обучения общению застенчивых людей и т. п. Однако, бихевиористский подход - это попытка манипулировать человеком, управляя внешними обстоятельствами. Есть также серьёзная опасность настолько приучить человека (особенно ребёнка) к подкреплениям- наградам, что без подкреплений он будет отказываться делать то, чему мы его учили. Подкрепление в таком случае становится подкупом, а поведение - сплошь корыстным. Человек должен увидеть ценность правильных (праведных) поступков заложенную в них самих, а не в наградах за эти поступки.

2.4.2 Альберт Бандура

Взгляды Альберта Бандуры вышли за рамки традиционного бихевиоризма. Он полагал, что "Если бы действия определялись только внешними поощрениями и наказаниями, люди вели бы себя подобно флюгеру, постоянно вертясь в разные стороны, чтобы соответствовать прихотям других" [2, с. 385]. "Бандура, анализируя роль подкрепления в научении через наблюдение, показывает его когнитивную [т. е. интеллектуальную] ориентацию. В отличие от Скиннера, он утверждает, что внешнее подкрепление редко выступает в роли автоматического определителя поведения. Чаще оно выполняет две другие функции: информативную и побудительную" [2, с. 385]. То есть мы реагируем на стимул, принимая решение отреагировать на него. Существует взаимное влияние внутренних факторов, внешних стимулов (подкреплений) и поведения. Каждая из этих трёх составляющих влияет на две других. Человек может научаться, не только испытывая на себе действие подкрепления, но и видя, как оно действует на других.

В христианской жизни мы очень часто ориентируемся на других: "Подражайте, братия, мне и смотрите на тех, которые поступают по образу, какой имеете в нас" (Фил 3:17). Для того чтобы эффективно обучать практике христианской жизни, душепопечитель должен приводить достаточно примеров поступков реальных людей, действовавших в ситуации аналогичной ситуации подопечного. Важно и то, чтобы объект для подражания был в чём-то подобен ему. Роберт Чалдини с восхищением рассказывает о том, как сверстник его трёхлетнего сына своим примером научил этого ребёнка плавать. Пример малыша оказался более действенным, чем усилия профессионального инструктора по плаванию [6, с. 134-135]. Тот же автор сообщает об экспериментах, в которых дети избавлялись от боязни собак, видя, как по телевизору демонстрировалась игра ребёнка с собакой, или как стеснительные дети обучались общению со сверстниками, видя по телевизору примеры такого общения и игры [6, с. 115-118]. Первым примером для подражания в душепопечительстве является сам душепопечитель, идеальным примером - Христос. Подопечный обращает внимание на то, как душепопечитель поступает и как общается с верующими и неверующими, как справляется с трудностями, как служит Богу. Примером для подражания является его жизнь в семье.

Некоторые наши поступки регулируются самоналагаемым подкреплением: "Самоподкрепление, очевидно, имеет место всякий раз, когда люди устанавливают для себя планку достижений и поощряют или наказывают себя за её достижение, превышение или неудачу" [2, с. 387]. В связи с этим, люди занимаются самонаблюдением, самооценкой и самоответом. В этой области исследования Бандуры могут интересовать душепопечителя, который постоянно сталкивается с неверной самооценкой подопечных, или с самооценкой не учитывающей благодать; с самоответом, в форме терзаний из-за недостойного поведения или мыслей, которые могут представлять собой "замкнутый круг". В социально-когнитивной теории существует методика лечения (избавление от вредных привычек, например), использующая самоподкрепление.

2.5 Когнитивная теория личности

Некоторые направления психологии личности упускают из вида факт, что человек по природе - мыслящее существо, другие же - откровенно отвергают его. Джордж Келли, в своей оригинальной когнитивной теории личности (теории личностных конструктов) не просто вспомнил, что человек имеет разум и руководствуется им, но и представил каждого человека своего рода исследователем, или учёным, исследующим себя, общество и мир, выдвигающим гипотезы о том, что видит, проверяющим и корректирующим свои гипотезы, чтобы на основании их прогнозировать будущее. "Развивая свою уникальную концепцию, основанную на представлении человека как учёного, Келли был поражен различием между точкой зрения психолога на своё собственное поведение и его позицией при объяснении поведения субъектов исследования. Он описывает это следующим образом. "Психолог как бы говорит себе 'Я - психолог, следовательно, учёный, я выполняю этот эксперимент, чтобы улучшить прогноз и контроль определённых феноменов поведения человека, но мой испытуемый, будучи простым человеческим существом, явно движим неумолимыми побуждениями, которыми он переполнен, или же он жадно стремится найти средства к существованию и/или защиту' "" [2, с. 387].

Результатами исследований человека-учёного являются личностные конструкты. "Личностный конструкт - это идея или мысль, которую человек использует, чтобы осознать или интерпретировать, объяснить или предсказать свой опыт. Он представляет собой устойчивый способ, которым человек осмысляет какие-то аспекты действительности в терминах схожести и контраста. Примерами личностных конструктов могут быть: "взволнованный - спокойный", "умный - глупый", "мужской - женский", "религиозный - нерелигиозный", "хороший - плохой" и "дружеский - враждебный". Это только несколько примеров бесчисленных конструктов, которые человек использует, чтобы оценить значения явлений своей повседневной жизни" [2, с. 438].

Разные люди дают различные толкования не только событиям, но и предметам в этом мире. Например: подросток курит. Для одних это - грех, для других - удовольствие, для третьих - явное действие сатаны, для четвёртых - протест против норм приличия и всего общества, для пятых - проявление конформности по отношению к подростковой группе. Это разное восприятие различными людьми одного и того же явления. По-разному воспринимаются и предметы. Например, что такое "вон тот" припаркованый у тротуара автомобиль? - Груда штампованного железа или показатель социального статуса его владельца, или препятствие и потенциальный источник опасности, или желанный объект обладания, или произведение инженерной мысли, или агрегат, имеющий определённый пробег и ресурс? Когнитивная психология утверждает релятивизм (относительность) всех явлений и вещей в мире.

Каждый человек действует исходя из системы своих личностных конструктов, выбирает друзей по принципу соответствия глубинных личностных конструктов, хотя абсолютной идентичности конструктов быть не может. Конструкты подразделяются на виды. В сознании индивида конструкты встраиваются в личную иерархическую систему.

Психические расстройства представляют собой очевидную непригодность системы личностных конструктов для достижения цели [2, с. 469]. Следовательно, роль психотерапевта - "помочь людям изменить их конструктивную систему…Психотерапевт активно направляет и стимулирует клиента интерпретировать события по-новому, не так, как он делал это раньше" [2, с. 471]. Мы знаем, насколько мировоззрение влияет на поведение человека. Перемена мировоззрения ведёт и к перемене поведения. Подобный христианский опыт называется обращением. Библейские истины, веру мы считаем относящимися не к разуму, а к сердцу человека. Но в "сердце" они попадают, в основном, через разум. Поэтому, проповедь, например, чтобы быть эффективной, должна быть стройной и логичной, должна содержать аргументацию, и, выражаясь языком когнитивной психологии, - должна расширять или корректировать конструктный багаж слушателей, то есть углублять или изменять их восприятие предметов, ситуаций и действий. Также и работа психолога или душепопечителя - это во многом убеждение пациента доводами, обращёнными к разуму, для того, чтобы помочь ему решить проблемы в его сердце.

Для психолога также важно, как человек оценивает то, как его воспринимают окружающие, особенно значимые для него люди. Форма поведения, вытекающая из осознания человеком того, как его воспринимают люди, называется "ролью" [2, с. 452]. В процессе лечения пациенту могут предложить изменить свою роль, по очень интересной, хотя и не однозначной методике терапии фиксированной роли [2, с. 470-473]. Понятно, что если человек воспринимает себя неудачником, или слабовольным грешником - он не многого достигнет. Но если человек говорит о себе: "я - тот, кого возлюбил Господь", если то есть, он избирает для себя верную, положительную роль - его успех в христианской жизни будет очевиден. Такое использование положительных ролей применяется в кружке психологической поддержки в православном приходе Косьмы и Домиана.

2.6 Гуманистическая психология

2.6.1 Абрахам Маслоу

Маслоу отвергал важность для психологии изучения поведения животных. Он утверждал, что человек является цельной личностью; для создания хорошей психологической теории необходимо изучение не больных, а здоровых личностей: "Изучение увечных, недоразвитых и нездоровых людей может дать в результате только "увечную" психологию" [2, с. 487].

Наиболее знаменитая разработка Маслоу - иерархия потребностей. "Маслоу предположил, что все потребности человека врождённые или инстинктивные, и что они организованы в иерархическую схему приоритета или доминирования" [2, с. 487]. Часто эти потребности представляют в виде пирамиды:

Пирамида Маслоу потребности самоактуализации
потребности самоуважения
потребности принадлежности и любви
потребности безопасности и защиты
физиологические потребности

Более высокие потребности в этой пирамиде, за редкими исключениями, не могут быть удовлетворены, пока не будут удовлетворены нижние потребности, т. е. когда человек голоден или его жизнь подвергается серьёзной опасности - он вряд ли сможет реализовать себя как талантливый художник или музыкант (самоактуализироваться).

"Маслоу…охарактеризовал самоактуализацию как желание человека стать тем, кем он может стать. Человек, достигший этого высшего уровня, добивается полного использования своих талантов, способностей и потенциала личности. Короче, самоактуализироваться - значит стать тем человеком, которым мы можем стать, достичь вершины нашего потенциала" [2, с. 494]. Маслоу исследовал биографии выдающихся исторических личностей, а так же тех его современников, кого он относил к самоактуализирующимся людям. В результате он описал пятнадцать качеств, характеризующих самоактуализирующуюся личность [2, с. 514-520].

Итак, самоактуализирующиеся личности - это люди адекватно воспринимающие реальность, принимающие себя и других, простые и естественные, сосредоточенные на деле, которое считают важным, независимые, творческие - в общем, они обладают теми качествами, которые хочется развивать у себя. Это образ людей психически здоровых, гармонично живущих плодотворной жизнью, на который хочется равняться. К тому же, в соответствии со сказанным в разделе 2.4 о научении через наблюдение, в данном случае, пользу может принести уже само размышление об этих качествах, т. к. они описаны наглядно. Это те качества, на которые следует обращать внимание в душепопечительской практике, ведь люди обращаются к душепопечителю не только с духовными или психологическими проблемами, но и с потребностями: "как мне реализовать себя, как жить, чтобы жизнь не была пустой?"

Качества самоактуализирующейся личности - это верно указанные направления, в которых следует двигаться, чтобы расти как личность, правда эти качества ещё должен комментировать зрелый духовно христианин. Психология личности Маслоу - это гуманистическая психология, основывающаяся на мнении, что по природе человек внутренне не испорчен. Самоактуализирующийся человек - это человек, принимающий мир и людей такими, как они есть, и непонятно, как такому человеку удастся закрывать глаза на повсеместное действие греха и вины в этом мире. Самоактуализирующийся человек - это тот, кто решил не только свои основные психические, но и духовные проблемы, то есть обрёл мир с Богом. Гуманистическая психология не учитывает этот духовный аспект.

Описанная Маслоу пирамида иерархии потребностей так же очень полезна в душепопечительсеой практике. Во-первых, душепопечитель должен определить, какие потребности испытывает пациент - на какой ступени он в данный момент находится, помня при этом, что потребности удовлетворяются лишь последовательно. Во-вторых, он должен разобраться в том, как Христос удовлетворяет все наши потребности из этой пирамиды (Кол 2:10), и помочь подопечному увидеть это как в целом, так и применительно к конкретным его нуждам и способностям. Например, если человек остро ощущает потребность в принятии и любви, необходимо показать, что он принят и любим Христом. Формальное изложение этой истины может только разочаровать пациента, если он в первую очередь жаждет человеческой любви, поэтому то, как душепопечитель донесёт эту весть, зависит от того, насколько глубоко он сам переживает эти принятие и любовь, и насколько он принимает и любит своего подопечного, насколько подопечный принят в церкви.

2.6.2 Карл Роджерс

Гуманизму, будь то в философии, религии или психологии свойственна вера в человека - в то, что человеческая природа изначально нравственно положительна, и имеет в себе все задатки для конструктивного развития. Эти взгляды отстаивал и Карл Роджерс. Он утверждал, что случаи неконструктивного поведения являются исключением, они проявляются тогда, когда что-то мешает человеку жить в соответствии со своей природой. В целом же, как отдельный человек, так и всё человечество имеют задатки и внутреннее стремление к развитию, самосовершенствованию и творчеству [2, с. 533-534].

Восприятие мира и себя каждым человеком уникально. Человек действует исходя из своего уникального восприятия, и мы можем понять его, только поняв, как он интерпретирует мир и себя. Восприятие себя очень важно - это "Я-концепция" - образ, в который входят качества, которые человек считает важными для описания своей личности. Поступки, противоречащие я-концепции, встречают затруднения в интерпретации, вызывают беспокойство, доходящее до невроза. Такие поступки человек может игнорировать, или искажать их восприятие, он может искажать восприятие внешнего мира, бороться со своими чувствами, бояться их. Это похоже на концепцию вытеснения Фрейда, и помощь аналогичная - встреча человека с реальностью, анализ своих чувств и мыслей. Но в рамках гуманистического подхода инициировать эту встречу должен сам индивидуум, он сам будет интерпретировать свои чувства, сам - ставить диагноз, и сам - лечить себя.

Такой метод лечения Роджерс назвал клиент-центрированной психотерапией. Он очень широко распространён в настоящее время. Мы опишем этот метод подробно, потому что, говоря далее о душепопечительстве, будем сравнивать его именно с этим методом помощи.

Эта методика также названа бездирективной, потому что, в соответствии с названием, консультант не даёт абсолютно никакого направления пациенту (в терминологии Роджерса - клиенту). Вся ответственность - на клиенте. Он самостоятельно принял решение прийти на консультацию, он и завершит её, когда посчитает нужным. Он может приходить так часто, как считает необходимым; он может говорить на консультациях, а может молчать - это его время. Если он примет решение совершить самоубийство - консультант не станет его отговаривать. Консультант не ставит диагнозов. Он не даёт нравственной оценки тому, что говорит клиент. Он не даёт советов, он не задаёт вопросов и старается не отвечать на вопросы. Какова, в таком случае роль консультанта? Сравнивая различные методы психотерапии, Роджерс увидел, что её успех зависит не столько от методики, сколько от способности психотерапевта принимать пациента таким, какой он есть. Поэтому консультант клиент-центрированной терапии демонстрирует пациенту абсолютное принятие и безусловное уважение к нему и его мыслям. Он не удивляется и не осуждает никакую мысль или поступок пациента, тон его голоса всегда тёплый, принимающий. Он предоставляет пациенту самому делать выводы и принимать решения (например, о чём говорить?) и это показывает, насколько важен именно пациент, его свободный выбор.

Консультант смотрит на ситуацию глазами пациента, исходит из его системы ценностей и его объёма информации. Сеанс терапии выглядит следующим образом: клиент просто делится своими чувствами, а консультант перефразирует эти чувства, возвращая их клиенту. Клиент видит в консультанте не более и не менее чем отражение себя, это похоже на мысли вслух и может показаться странным, а может выглядеть страшно, как в приводимом далее отрывке из беседы [8, с. 73-74]:

Клиент: Либо мой выдуманный мир, либо самоубийство - одно из двух

Консультант: Либо ваш выдуманный мир, либо что-нибудь ещё более неизменное и незыблемое, чем ваши мечты.

Клиент: Да. (Долгая пауза. Полная перемена в голосе) Итак, я не вижу причины, почему я должна и далее отнимать ваше время, приходя сюда два раза в неделю…Я не достойна этого. Вам так не кажется? Что вы думаете по этому поводу?

Консультант: Я думаю, что это зависит от вас, Джил. Вы не отнимаете моё время, и я буду рад видеть вас, когда бы вы ни пришли. Но важно то, что вы сами думаете по этому поводу; важно, хотите ли вы приходить сюда два раза в неделю, или вы хотите приходить один раз в неделю, или вообще не хотите этого делать… Всё зависит от вас. (Долгая пауза)

Клиент: Вы не собираетесь ничего мне посоветовать, не собираетесь сказать мне, чтобы я приходила сюда чаще? Вас не беспокоит моё состояние? Не думаете ли вы, что следовало бы приходить сюда каждый день, до тех пор, пока я не избавлюсь от этого?

Консультант: Мне кажется, что вы способны сами принять это решение. Я готов видеть вас настолько часто, насколько это покажется вам необходимым. Клиент: (С некоторой дрожью в голосе) Я не вижу, что вы этим обеспокоены…Я вижу…Вероятно, я боюсь самой себя, но вы почему-то не боитесь за меня…(Она встаёт со странным выражением на лице)

Консультант: Вы сказали, что, вероятно, боитесь самой себя, и не понимаете, почему я за вас не боюсь?

Клиент: (Короткий смешок) Вы уверены во мне гораздо больше, нежели я сама уверена в самой себе. (Она направляется к выходу). Увидимся на следующей неделе…(Смех) наверно. (Она выглядит подавленной, удручённой, полностью разбитой, медленно удаляется)

Мы увидели, как во втором и последнем ответе консультант просто перефразировал мысли пациентки, два других его ответа были борьбой за её самостоятельность. Удивительно, что такой бесхитростный, казалось бы, метод приносит результаты! Начиная с высказывания разрозненных отрицательных эмоций на первых сеансах, клиент постепенно приходит к пониманию их взаимосвязи, и выходит на те проблемы, которые были недоступны его самосознанию. Столкновение с этим болезненное и требующее переосмысления себя - "реорганизации личности":

"Человек не стремится исказить свои переживания [потому что чувствует себя в безопасности, и, потому что одни мысли поднимают на поверхность другие, как в свободных ассоциациях Фрейда], а принимает их такими, какие они есть, и двигается дальше скорее с этим опытом, чем против него, отказываясь от "управления и контроля" и приобретая управление и контроль…Мы пытаемся исказить реальные переживания или отдельные фрагменты нашего настоящего опыта таким образом, чтобы они стали соответствовать тем концепциям и умозаключениям, которые мы уже успели придумать для их объяснения…Можем ли мы позволить себе увидеть подлинное значение наших ощущений, просто узнать о тех реальных переживаниях, которые в действительности стоят за нашими рационализациями, можем ли мы позволить себе признать, что ненависть - это ненависть, а любовь - это любовь, можем ли мы назвать страх своим именем, раздвинув тем самым границы своего сознательного представления о себе и присвоив себе те истинные смыслы, которые несёт с собой наш опыт. Если бы мы смогли себе это позволить, то навечно расстались бы с тем внутренним напряжением и личностными деформациями, которые всех нас объединяют" [8, с. 138-140].

"Есть один аспект терапии, который не всегда бывает до конца понятен новичкам. И заключается он в том, что "проблемы", которые заявляются клиентом и выносятся на обсуждение, не решаются напрямую, потому что постепенно выясняется, что проблема ещё не доступна сознанию. На самом деле клиент никогда не знает, в чём заключается его проблема, пока не приступит к её решению. С другой стороны, проблема клиента всегда и во всех случаях заключается в одном и том же, точно так же можно сказать, что все клиенты имеют одну и ту же проблему, которая заключается в том, как принять отрицательный опыт и встроить его в новую, реорганизуемую структуру личности" [8, с. 148].

"Объединив результаты различных исследований, и основываясь на доступных на сегодняшний день доказательствах, мы можем сказать, что, в процессе клиент-центрированной терапии поведение клиента изменяется в следующих направлениях: оно становится более взвешенным и более зрелым, повышается уровень саморегуляции и ответственности за своё поведение; количество защит в поведении снижается, оно начинает более твёрдо основываться на объективных представлениях о себе и о действительности; в его поведении обнаруживается меньшее число свидетельств психологической напряжённости; клиент становится более приспособленным к разным видам деятельности; он встречает напряжённые ситуации, связанные с неизвестностью, фрустрацией или стрессом более спокойно, как в психологическом, так и в физиологическом плане, и быстрее восстанавливается, что является следствием терапии" Роджерс утверждает, что, по результатам тестирования, ""Я" клиента и те ценности, которых он придерживается, уже более не находятся в диссонансе" [8, с. 190]. Рост личности, похоже, не является ростом эгоизма, как свидетельствует отчёт пациентки: "Надеюсь, что не слишком увлеклась оцениванием самой себя (дай Бог, чтобы это было именно так), а если и погрязла в этом, то не окончательно, потому что на самом деле я не сильно заинтересована в том, чтобы искать себя. Сейчас я наслаждаюсь тем, что я себя теряю. И честно говоря, это такое облегчение - избавиться, наконец, от этой обременительной ноши" [8, с. 178]. А каких успехов добивается душепопечитель? Ставится ли цель роста личности, развития христианского характера? Или душепопечитель нужен лишь для того, чтобы помочь пережить стресс после грехопадения? А что такое развитие христианского характера? Только ли привычка читать Библию каждый день, молиться и благовествовать? Христианству две тысячи лет, но мы ещё не имеем ответа на этот вопрос.

Мы не можем перенять этот метод помощи, так как христианское душепопечительство не может быть "бездирективным". Мы не можем и адаптировать его, т. к. появление в консультации диагноза и директивы чревато таким специфическим явлением как "перенос", описанный Фрейдом - при котором пациент свои комплексы, ненависть или любовь вплоть до угроз, ругательств или сексуальных приставаний проецирует на душепопечителя, а он не будет знать, что с этим делать [см. 8, глава 5]. Но мы видим его действенность и полезность, несмотря даже на то, что он не спасает. Что ж, и зубной врач не даёт вечного спасения - но мы не отказываемся от его помощи. Но думается, что многие проблемы в церкви могли бы быть решены тем, что люди, внешне "примерные христиане" или, наоборот, проблемные и унылые, долго и болезненно занимаясь самоисследованием, избавились бы от неискренности, столь повсеместно и глубоко укоренившейся в христианстве.

Если мы применим то, что было, и ещё будет сказано о я-концепции и способности принимать опыт, то сможем увидеть, что христиане - потенциальные клиенты психотерапевта, и вот почему. "Любой опыт, не согласованный с организацией или структурой "я" может восприниматься как угроза, и чем больше таких восприятий, тем жёстче организация я-структуры в отношении самосохранения" [8, с. 474]. То есть, для того, чтобы не получать противоречащего представлению о себе (я-концепции) опыта, человек встаёт в жёсткую оборону: лицемерит, отрицает реальность, идёт на конфликт с окружающими. В этом состоянии он теряет чувствительность, становится всё более "непробиваемым". "Угроза и защита имеют тенденцию повторяться снова и снова одна за другой; по мере прохождения такой последовательности внимание отодвигается от первоначальной угрозы всё дальше, но всё больше опыта искажается и подвергается угрозе, - т. е. - …чем больше становится…опыта, отвергнутого или искажённого символизацией, тем больше вероятность того, что любой новый опыт будет восприниматься угрожающим, поскольку должна поддерживаться всё более ошибочная структура" [8, с. 475]. Вот так, научно описано действие закваски - закваски фарисейской. Когда человек приходит в церковь, его я-концепция кардинально меняется. Но новое понимание себя он обретает в себе - возрождение; и заимствует извне - образ христианина, который он видит в окружающих, и образ, который он представляет себе как идеальный. Поскольку в новой я-концепции ещё много привнесённого, а "родное" ещё незрело и неопределённо, поскольку она разительно отличается от прежней, такая я-концепция критична по отношению к отвергнутому опыту, который ещё может оставаться в жизни христианина, и нестабильна, следовательно - агрессивна.

К примеру, когда христианин видит, что все вокруг радуются (потому что христианин, якобы, не может не радоваться), а ему не радостно, то может начать искажать свой опыт. Он приходит к конфликту: "или я чувствую радость, веяние Духа Святого, назидаюсь чтением Библии, всегда стремлюсь в церковь, и победил грех; или в моей жизни что-то не в порядке и мои отношения с Богом нарушены, или же вообще - всё, о чём утверждает Христианство - ложно". Поэтому, не в силах принять второе и третье утверждения, христианин старается весь свой опыт переделать так, чтобы он соответствовал первому утверждению. Расплатой является лживость в отношениях с Богом и окружающими, невозможность построить с людьми доверительные отношения, чувство тревоги и, временами, неспособность держать себя в руках при огромных, затрачиваемых на это усилиях.

Как же избежать такой обстановки в церкви, чтобы в ней не было питательной среды для этой закваски? В церкви должен поощряться умеренный индивидуализм: каждый человек - уникален, духовный опыт - уникален; искренность важнее похожести, духовный рост постепенен и имеет колебания. Мы считаем недопустимыми в проповедях утверждения типа: "вы не можете не радоваться (не благовествовать, не молиться, согрешать и т. п.), если вы это делаете (не делаете), то вы не христианин (лишены Духа Святого, впали в грех, принадлежите к иной конфессии и т. д.)". Хотя эти утверждения могут быть верными, но преподноситься они должны так, чтобы исключить стимулирование лицемерия у слушателей.


3 Христианское душепопечительство

3.1 Свобода или рабство воли

3.1.1 Философско-догматическое понимание вопроса

Представители различных психологических школ занимали диаметрально противоположные позиции в отношении способности человека самостоятельно принимать осознанные решения [2, с. 41-42 и др.]. Так, для Фрейда человеческие поступки и эмоциональные состояния диктуются бессознательными побуждениями. Скиннер утверждает, что человек управляется внешними стимулами и подкреплениями. В противоположность этому когнитивное и гуманистическое направления отстаивают возможность человека самому принимать решения, созидать свою жизнь, расти как личность.

Для христиан этот вопрос осложняется осознанием зависимости человека от Бога при неспособности осознать меру, глубину этой зависимости. Широко известны позиции Пелагия, утверждавшего полную свободу человека; Кальвина и Лютера, утверждавших рабство воли человека и неспособность сделать что-либо хорошее, угодное Богу, или даже пожелать этого самостоятельно; и позиция Арминия, компромиссная между этими двумя. Мы не станем сейчас вдаваться в богословские тонкости этого вопроса, а лишь только обратим внимание, что христианский душепопечитель не может не учитывать фактор воли Божией в жизни подопечного, его неспособность без благодати решить духовные проблемы, его изначальную греховность. Но, говоря о душепопечительстве, практикуемом в церкви, мы будем считать, что вопрос обретения спасения уже решён положительно как подопечным, так и самим душепопечителем.

3.1.2 Локус контроля

В какой мере человек осознаёт, что происходящее с ним находится в его руках, и он способен управлять собой и влиять на то, как его воспринимают значимые для него люди? Или он считает, что его жизнь управляется извне случаем, внешними силами или более могущественными людьми? В психологии эта характеристика личности называется «локусом контроля». Для измерения локуса контроля разработан тест, при помощи которого испытуемый оценивает в какой мере утверждения типа: «В конце концов, к людям относятся так, как они этого заслуживают» или, напротив - «К сожалению, как бы человек ни старался, часто его достоинства остаются непризнанными» отражают его взгляд на жизнь [2, с. 420]. Майерс показывает, насколько в более выгодном положении оказываются люди, которые верят в то, что удачи и неудачи определяются их собственными действиями и способностями: «Те, кто отнесёт себя к людям с внутренним локусом контроля, с большей вероятностью хорошо учатся в школе, бросают курить, пользуются привязными ремнями, используют контрацептивы, сами решают свои семейные проблемы, зарабатывают много денег и отказываются от минутных удовольствий ради достижения стратегических целей» [7, с. 75]. В связи с этим, необходимо задуматься, на какой богословской базе (Кальвинизм, Арминианство) должен находиться христианин, чтобы быть хорошим душепопечителем? Некоторые считают, что душепопечителем может быть только христианин, твёрдо убеждённый, что однажды обратившийся к Богу человек навсегда спасён, т. е. душепопечитель должен быть крайним кальвинистом. Но приводимые здесь доводы свидетельствуют о ценности арминианской позиции в богословии и в жизни, если роль душепопечителя не сводится лишь к реанимации верующего после грехопадения.

Когда человек чувствует, что не способен влиять на события, что вопреки его желаниям и усилиям события развиваются по своей неумолимой логике - он может отказаться от усилий влиять на них. Это называется «приобретённая беспомощность». Когда подопечный (возможно, не без неумелой помощи душепопечителя) становится пассивным перед «волей Божией», воспринимаемой как Рок, «смиряется» - в действительности просто ломается - это пример плохого душепопечительства. Смирение должно быть зрелым - осознанным, добровольным и активным. «В больницах «хорошие пациенты» не звонят в звонок, не задают вопросов, не контролируют то, что происходит…Такая пассивность может быть хороша для «эффективности» госпиталя, но плоха для людей. Ощущение силы и возможности контролировать свою жизнь способствует здоровью и выживанию. Потеря контроля над тем, что делаете вы, и что другие делают для вас, может привести к неприятным, стрессовым ситуациям…Пациентам, которых обучили верить в свою возможность контролировать стресс, требуется меньше болеутоляющих и седативных средств, а медперсонал считает их менее тревожными». Далее Майерс приводит эксперимент, проведённый в престижном доме престарелых: «Для лечения пациентов выбирался один из двух методов. В речи, обращённой к одной группе пациентов, доброжелательный персонал подчёркивал: "Наша обязанность - сделать так, чтобы вы могли гордиться этим домом, и были счастливы здесь". Они рассматривали пациентов как реципиентов, готовых пассивно принять преисполненную благих намерений и сочувствия заботу. Спустя три недели многие оценили своё состояние как близкое к истощению, такова же была оценка интервьюеров и персонала». Противоположный результат наблюдался у другой группы (93% через три недели стали более бодрыми, активными и счастливыми) после того, как этим людям говорили о возможности выбора, о возможности влиять на обстановку и ответственности за свою судьбу [7, с. 76-77].

Психотерапевт, следовательно, заинтересован в том, чтобы его пациент взял ответственность в свои руки и научился управлять событиями. У душепопечителя задача сложнее. Ведь христиане - это люди, верящие, что их локус контроля - вне их. Однако, это не судьба, не случайность, не какие-то могущественные люди, это - благой, всевидящий Бог. Поэтому необходимо ещё определиться в вопросе, что же имел в виду Павел, когда говорил: «Бог производит в вас и хотение и действие по Своему благоволению» (Фил 2:13)? Применительно к душепопечительству этот вопрос (вопрос глубины детерминизма поведения христианина) мы считаем неисследованным, однако полагаем, что приведённый текст относится только к темам спасения и водительства в каких-то глобальных жизненных ситуациях.

Осознание того, что всё в Божиих руках может стать отрицательным фактором - когда человек сваливает на Бога свои неудачи, оправдывает свою пассивность или ропщет. Однако это осознание должно быть положительным фактором, когда человек освобождается от излишнего страха и напряжения, принимает обстоятельства своей жизни с благодарностью, когда ему просто интересно жить. Он учится понимать слова Христа «Се Я с вами во все дни до скончания века» (Мф 28:20). Душепопечитель должен помочь подопечному сформировать позитивное отношение к воле Божией. Он может показать, как его собственная покорность Богу основывается на примере послушания Иисуса Отцу, и каким богатством эта покорность для него является.

3.1.3 Отношения душепопечитель - подопечный

Как мы помним, в клиент-центрированной терапии принятие решений и вся ответственность за лечение возложены на пациента. Консультант даже не даёт советов - не консультирует в общепринятом смысле слова (см. п. 2.6.2). А как складываются взаимоотношения подопечного с душепопечителем? Часто, к сожалению, душепопечитель произносит сперва: «Я думаю, вам следует…», и только в этот момент начинает думать, какой же совет дать в трудной ситуации. Неудивительно, что и советы могут оказываться примитивными или невыполнимыми. Необходимо и нам помнить:

  • Что заинтересованное лицо - подопечный, и в его интересах научиться проявлять инициативу в решении своих проблем.
  • Что обстановка доверия создаётся в том случае, если душепопечитель не проявляет насилия, не пытается «переделать» подопечного. О том, чтобы о содержании бесед узнал кто-либо ещё (включая пастора и церковный совет) не может быть и речи.
  • Что критические суждения заставляют человека «закрываться», оправдываться, искажать своё поведение. Есть только один Судья - Бог, душепопечитель же помогает подопечному подойти к престолу Божьему, а не восседает на престоле, и не выносит приговор. Гораздо лучше, если подопечный сам разберётся в своих действиях и мыслях - это может произойти не так скоро, как хотелось бы душепопечителю, но только самостоятельная оценка не будет отторгаться или искажаться и поможет исправить положение.
  • Что самостоятельно принятые решения, а не навязанные извне будут исполнены с ответственностью и творчески.

    Д. Майерс говорит, что, в психотерапевтическом, да и в других видах лечения «когда улучшение достигнуто, оно будет более прочным, если люди приписывают его факторам, находящимся под их контролем, а не психотерапии. Как правило, директивные методики приводят к наиболее радикальным и незамедлительным переменам… Поставив пациента в такую ситуацию, где нежелательное поведение в высшей степени накладно и постыдно, а «нормальное» поведение сверхпоощряется, психотерапевт может достигнуть быстрых и резких улучшений. Проблема в том, как говорит нам 30-летний опыт социально-психологических исследований, что директивно изменённое поведение недолговечно» [7, с. 221]. О «директивах» - Слове Божием и о Духе Святом мы поговорим в следующем разделе.

    Задача душепопечителя не сводится к тому, чтобы во что бы то ни стало добиться от подопечного определённого поведения. В некоторых случаях этого можно достичь, сломив личность подопечного, но это было бы преступлением сродни убийству. Подопечный может оказаться в сильной зависимости от душепопечителя - его поведение внешне будет исправлено, но воля - сломлена, и он не будет способен к самостоятельному, творческому служению, к проявлению любви, будет склонен к неврозам и авторитаризму. Душепопечителю может казаться, что он видит правильное решение проблемы, но важно, чтобы сам подопечный нашёл правильное решение, а не действовал вслепую, полагаясь на видение душепопечителя. Так может сформироваться зависимость и беспомощность подопечного, когда он станет обращаться за помощью по самому ничтожному поводу, а в изоляции - терпеть поражения. Для душепопечителя же такая ситуация чревата синдромом неограниченной власти и самовозвеличивания. Но, как мы уже сказали, процесс христианского душепопечительства не может быть «бездирективным». Желание переложить свои проблемы на плечи душепопечителя или пастора может возникать и у зрелого христианина. Но так ли велики эти «плечи», чтобы унести на себе заботы многих людей? Писание говорит, что «каждый понесёт своё бремя» (Гал 6:5), и что все заботы мы можем возложить на Христа (1Пт 5:7). Душепопечитель может поставить себе целью то, чтобы две эти библейские истины полноценно работали в жизни его подопечного.

    Душепопечителю следует поучиться у Христа безусловному принятию, ведь Он принимает нас, и пожелал связать с нами всю вечность, зная нас совершенно! Подопечный может открыть душепопечителю свои страхи и сомнения, которые покажутся надуманными, безосновательными, свои сексуальные желания, эгоизм, подлость. Всё это - составляющие бесконечно хрупкого, израненного внутреннего мира бесконечно ценной личности. Но часто к этой личности надо пробиваться сквозь твёрдую броню христианского имиджа, а потом её приходится собирать по кусочкам. Сделать это лучше всего может сам подопечный. Он должен увидеть, где он «играет» и стать самим собой. Он должен научиться принимать себя и события такими, как они есть, это не значит хвалить себя или оправдывать - это значит смотреть правде в глаза.

    3.2 Сокрушение защит

    Точно так же, как человек теряет сознание при физическом шоке - это встроенная функция организма, предназначенная для защиты нервной системы от перегрузок - так и разум человека игнорирует опыт, способный причинить ущерб самосознанию, я-концепции. Мы говорили об этом в разделах 2.1.1 и 2.6.2. Для того, чтобы не сталкиваться в будущем с чем-либо, способным поколебать я-концепцию, человек формирует модели защитного поведения. Защищаясь, он может винить в своих неудачах свой алкоголизм, свои лень, страхи, воспитание - но не свою личность. Перед серьёзным экзаменом студент может прекратить учиться. Тогда, в случае провала у него более приемлемое объяснение его причины. Да, он немного ленив, но зато у него нет необходимости размышлять на опасную тему: а справился бы он, если бы у него было достаточно времени на подготовку?

    Защитное поведение помогает избегать близких контактов с людьми т. к. при более глубоком общении человек может ожидать предательства, насмешки над самым сокровенным, презрительного отношения к тому, что характеризует его личность. Вероятно, такой человек уже пережил болезненный опыт, был отвергнут или осмеян, глубоко ранен кем-то, допущенным слишком близко, возможно, родителями, близким другом или возлюбленным. Для того, чтобы не переживать ощущения ничтожности своей личности, человек может впасть в болезнь, например, депрессию или фобию.

    Для того чтобы получать постоянные подтверждения значимости своей личности, человек может устремляться к победам: трудоголизм, в т. ч. сверх-погружённость в служение Богу, или победы на любовном фронте, смотря, какая сторона личности подвергается опасности. Но при этом, внутренне всегда сосредотачиваясь вокруг своего болезненного я, человек оказывается неспособен к глубокому и искреннему сближению с людьми, или общению с Богом, основанному на любви. Превосходное описание моделей защитного поведения имеется в книге Сэлвина Хагса «Друг в нужде», [10, гл. 5, стр. 52-63].

    Защитному поведению посвящена книга «Внутренний мир» Ларри Крабба. Он прямо называет самозащиту греховной, и вся эта книга предназначена помочь христианину распознать своё самозащитное поведение и то, какими причинами оно вызывается, и искать удовлетворения в Боге. Целью психологической помощи (если обращаться к лучшим образцам) так же является избавление от моделей защитного поведения, именно это вкладывается в понятие «быть самим собой». Распознавая своё защитное поведение и его причины, принимая себя, человек избавляется от болезненной сосредоточенности на своём я, обретает способность к дружбе, доверительным отношениям. Психологу, так же как и душепопечителю, при известном опыте легко распознавать защитные механизмы пациента. Но вот только поспешно «снять» их - всё равно, что сорвать с человека одежду, да ещё и вместе с кожей - это значит причинить ему такую душевную боль, с которой сознание не способно справится. Поэтому психологическое консультирование столь протяжённо по времени.

    В этом отношении христиане находятся в гораздо более выгодном положении. Хотя мы говорили о том, что в христианской общине есть своя специфическая угроза приобрести защитное поведение, но есть и более мощные средства избавления от подобного поведения:

    Во-первых - это любовь Божия (Рим 5:5-8): «Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были ещё грешниками» То, что Бог принимает нас такими, как мы есть возвращает ценность нашим личностям, делает бегство в лицемерие (самозащиту) ненужным и помогает переносить отвержение людьми. Следовательно, в душепопечительских беседах, затрагивающих темы греховной самозащиты важнейшим вопросом является степень доверия подопечного Христу, просвещение его Евангелием, как вестью о Божьей любви. Необходимо научиться жажде Бога, необходимо понять, что глубинные потребности удовлетворяются лишь Христом, но Его благословения - не то же, что Он Сам.

    Разочарование в обстоятельствах и в самих себе помогает «устремиться ко Христу, как к источнику утоления своей глубокой жажды» [11, с. 82-89]. Кажется, только христиане могут использовать разочарование в себе, себе же на пользу. В этом мы можем поучиться у апостола Павла. Силу благодати он измерял степенью своей вины, см., напр. 1Кор 15:8-10: «а после всех [Христос] явился и мне, как некоему извергу… Но благодатью Божиею есмь то, что есмь; и благодать Его во мне не была тщетна». В своих немощах он так же видит возможности для прославления Бога, а значит и повод для радости: «буду хвалиться своими немощами, чтобы обитала во мне сила Христова… ибо, когда я немощен, тогда силён».

    Личность Христа является подходящим объектом для нашего внимания. Величие Личности Христа таково, что мы можем наконец-то снять внимание со своего я и заворожённые взирать на Него (Евр 12:2-3).

    Вторым мощным средством избавления от греховной защиты является покаяние (конечно, два этих средства могут работать лишь вместе). В глубоком покаянии при обращении человек переживает смерть со Христом, и воскресение своего обновлённого я - возрождение. Пройдя через это, христианин обретает некоторое смирение («гибкость шеи» - в противовес жестоковыйности) т. е. способность к покаянию в дальнейшем. Таким образом, христианину легче признать и устранить защитное поведение, чем неверующему. И у него накапливается положительный опыт освобождений и роста, который помогает росту в дальнейшем. Признание защитного поведения при психотерапии сродни покаянию, но покаяние как таковое более действенно.

    3.3 Духовные элементы душепопечительства

    3.3.1 Духовные потребности

    Основной причиной недопонимания между духовно невежественным психотерапевтом и психологически невежественным душепопечителем является иллюзия, что проблемы человека можно решить имеющимися у каждого из них отдельно в распоряжениях средствами. В действительности, человек имеет как проблемы и потребности психического характера, так и проблемы, потребности характера духовного. Взаимосвязь духовного и психического мира человека столь велика, что решение проблем в психическом мире ведёт к ослаблению напряжённости и страдания в духовном (почему психология и отторгается многими христианами - им кажется, что она лишает человека потребности в Боге). Так же и решение человеком духовных проблем ведёт к избавлению от многих душевных (психических) затруднений. Многих, но не всех!

    Проблема психологии в том, что игнорируются духовные потребности человека. Точнее, они признаются, но весь духовный мир, включая Бога, считается продуктом психического, и потому провозглашается относительность, субъективность этого мира. Но, по меткому высказыванию Августина: «Ты создал нас для Себя, и не имеют покоя души наши, доколе не успокоятся в Тебе». Если Роджерс утверждает, что у человека возникает чувство беспокойства, доходящее до психоза из-за неспособности принять отрицательный опыт, то Библия называет отрицательный опыт грехом, а чувство беспокойства - чувством вины, которую испытывают верующие и неверующие. Библия показывает нам, что чувство вины является сигналом совести о том, что поведение человека не соответствует воле Божией: «Если сердце наше осуждает нас, то кольми паче Бог, потому что Бог больше сердца нашего и знает всё» (Ин 3:20).

    Библия показывает, что чувство вины испытывает каждый человек («потому что все согрешили и лишены славы Божией» (Рим 3:23)), что каждый испытывает потребность в Боге «ибо мы Им живём и движемся и существуем» (Деян 17:28). Но многие люди извратили эту потребность, изыскивая заменители: «Меня, источник воды живой оставили, и высекли себе водоёмы разбитые, которые не могут держать воды» (Иер 2:13). Психоанализ видит несколько другую причину чувства вины - это комплекс Эдипа или комплекс Электры (соответственно для мальчиков и девочек) - желание убить одного из родителей и оказаться на его месте, на родительском ложе. Как бы там ни было, чувство вины универсально. Каждый человек испытывает духовную жажду, и она может быть удовлетворена Христом: «кто жаждет - иди ко Мне и пей» (Ин 7:37), у каждого человека есть духовные потребности, и Христианство имеет средства удовлетворения этих потребностей - Евангелие, молитва, Церковь.

    Евангелие состоит в том, что Богу было угодно посредством Христа «примирить с Собою всё, умиротворив через Него, кровию креста Его и земное и небесное» (Кол 1:20). Отныне, при наличии веры в Христа и возрождения, «Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды» (Ин 1:9). Так решается проблема вины душепопечителем (решает-то её, конечно, Бог, душепопечитель же указывает, где об этом написано в Библии).

    Тем не менее, у христианина ещё могут оставаться неразрешённые вопросы, нужды духовного и душевного характера, он может нуждаться в наставлении и помощи. Лэрри Крабб показывает, что формальное следование библейским принципам бездейственно без глубокой и болезненной работы по анализу своего внутреннего мира и отказу от защитного поведения - лицемерия.

    3.2.2 Священное Писание

    Для христианского душепопечителя Библия - основной авторитет, единственный непререкаемый авторитет. К душепопечителю обращаются за помощью люди, потерявшие опору, дезориентированные. Он и сам может чего-либо не знать, в чём-то сомневаться, но, стоя на твёрдом библейском основании («на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем» (Еф 2:20)), он может передать свою уверенность подопечному.

    Когда душепопечитель даёт совет, основанный на Библии, и подопечный осознаёт, что слышит не мнение человека, а Божье Слово, тем самым частично снимается «проблема директивности» - душепопечитель выступает не от своего лица.

    Библия обладает тем авторитетом, которого не может иметь человек, она говорит о широчайшем спектре человеческих потребностей и затрагивает глубины внутреннего мира. «Слово Божие живо и действенно, и острее всякого меча обоюдоострого, оно проникает до разделения души и духа, составов и мозгов и судит помышления и намерения сердечные» (Евр 4:12). Поэтому душепопечитель должен заранее знать, какие тексты Писания могут быть использованы им в различных ситуациях, понимать их значения, и уметь применять их.

    Некоторые христианские психологи ограничиваются только библейским консульти-рованием. Каждому, пришедшему на консультацию, они предлагают только тексты Библии, соответствующие его нужде. Примером такого душепопечительства является служение доктора Брандта, как оно описано в его книге «Корень проблемы». Мы же считаем, что человек, даже понимая, что должен делать, не всегда на это способен. Он может остаться наедине с библейским текстом, который выглядит для него как повеление или как приговор. Но он ещё должен разобраться в себе самом, и здесь ему требуется помощь. Многие случаи могут требовать кропотливой работы по исследованию внутреннего мира человека, снятию защит и залечиванию ран. Здесь психологические знания могут быть необходимы. Но мы увидели в разделе 2, как разнообразны и противоречивы психологические школы. Мы считаем, что только человек с внутренним «библейским стержнем» может, изучая столь противоречивые и хорошо аргументированные точки зрения, сохранить свою собственную, и избежать смятения и дезорганизации.

    3.2.3 Дух Святой

    Он:

    • Совершает избрание и поставление душепопечителя на служение (Рим 12:8, 1Кор 12:28).
    • Производит перемены в верующем (Фил 2:13) (каким-то образом, это утверждение является верным, также как и утверждение о личной инициативе и ответственности).
    • Дан каждому верующему (Рим 8:9).
    • Просвещает духовный разум - «очи сердца» (Еф 1:18).
    • Обличает в грехе (Ин 16:8).
    • Руководит верующим в духовных вопросах (Рим 8:26, Гал 4:6

      Дух Святой может дать душепопечителю особую проницательность для того, чтобы понять, что происходит с человеком, проникнуть во внутренние причины его поступков (1Кор 2:15), и распознавать присутствие или влияние духов зла (1Кор 12:10, 1Ин 4:1-3).

      Именно в этом разделе необходимо упомянуть также важность духовного возраста или опытности душепопечителя. Мы можем назвать это косвенным действием Духа Святого в душепопечительстве.

      В связи со сказанным об отношениях между душепопечителем и подопечным (п. 3.1), мы считаем возможным для душепопечителя положиться на действие Святого Духа в жизни подопечного вне контроля душепопечителя. Душепопечитель может быть склонен переоценивать свою роль, однако 1Ин 2:27 утверждает, что каждый христианин имеет доступ к божественной мудрости: «помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас». Следовательно, в свете этого текста, роль душепопечителя сводится к тому, чтобы помочь подопечному обрести самостоятельность в своих отношениях с Богом. Однако, как духовно опытный, душепопечитель должен и предостеречь от ложного мистицизма, обыкновенно свойственного новообращённым. Требуется немалое количество лично приобретённого опыта, чтобы понять, что для жизни под водительством Святого Духа требуется чуткость, мудрость и осмотрительность. Так же абсурдно говорить о водительстве Святого Духа в отрыве от Священного Писания, благочестивой жизни и служения.

      3.2.4 Молитва

      Любой неверующий психолог должен признать, что существует уникальное средство тестирования, коррекции и настройки души - это молитва. Роджерс давал своим пациентам выговориться, и получал терапевтический эффект - христианин ежедневно обращается к Слушателю более внимательному, чем Рождерс. Сам факт такого обращения требует от человека искренности (потому что Бог видит наше сердце) и веры, а вера предполагает и некоторый оптимизм. Итак, молящийся излагает свою проблему наиболее искренно, но затем он смотрит на эту проблему извне, с позиции Бога, переосмысливает её и находит причины для выражения благодарности и славословия.

      Есть в психологии термин для обозначения революционного события в терапевтической консультации. Это «инсайт», или озарение. Когда пациент понимает нечто чрезвычайно важное, и это понимание продвигает его в лечении - это инсайт. Так вот, верующие переживают такие инсайты в молитве, когда вслед за Христом в безнадёжной ситуации повторяют: «Отче Мой! если возможно, да минует меня чаша сия; впрочем, не как Я хочу, но как Ты» (Мф 26:39); когда провозглашают, что «ничто не может отлучить нас от любви Божией» (Рим 8:38-39); когда исповедуют грех, и чувствуют прощение. Майерс говорит, что супруги, молящиеся вместе более счастливы в браке. С духовной точки зрения молитва - это освящение их семьи, с психологической - «смиренное, доверительное, идущее от самого сердца обнаружение себя другому» [7, с. 579]. И то, и другое важно. Значит, молитва обладает психотерапевтическим эффектом, а мы, христиане, утверждаем, что она обладает ещё, и в первую очередь сверхъестественным эффектом.

      Грех нарушает молитвенную жизнь, или делает молитву тягостной формальностью. Следовательно, для того, чтобы узнать, есть ли серьёзные проблемы в жизни подопечного, душепопечитель может спросить его, как он молится. Само душепопечительское общение немыслимо без помощи Божией, без Его непосредственного участия Духом Святым. Поэтому молитва должна сопровождать душепопечительство. Иногда всё, в чём нуждается находящийся в борении христианин - не советы, не сочувствия, ни другая какая-нибудь помощь - иногда человеку просто необходимо помолиться вместе с кем-то, кто его понимает.

      И, конечно, душепопечитель может оказаться в ситуации противоборства с неким родом, о котором Христос сказал, что он изгоняется молитвой и постом (Мф 17:21) - душепопечитель может лицом к лицу столкнуться с демоническими силами, и без молитвы он - безоружен.

      Итак, призыв Павла непрестанно молиться (1Фес 5:17) особенно актуален для душепопечителя, но и каждый христианин, научившись молиться искренно, с верой и постоянно, обретает средство для решения своих внутренних проблем, избавляющее его от необходимости обращаться за помощью к психологу или душепопечителю.

      Заключение

      Мы рассуждали о психологии и душепопечительстве. При этом, психологии как таковой было уделено достаточно пристальное внимание (избыточное, в объёме реферата, но крайне скудное в объёме потребности сегодняшнего дня). Мы попытались избавиться от примитивных ярлыков и предвзятых мнений о психологии, до сих пор царящих в христианской среде. Хотя, имея христианские убеждения, мы критикуем психологию - но конструктивная критика невозможна, без стремления понять оппонента. А для того, чтобы понять кого бы то ни было - необходимо взглянуть на мир с его точки зрения.

      Мы увидели разнообразие мнений, методик и теорий, конкурирующих друг с другом в психологии (в чём-то это даже похоже на разнообразие христианских конфессий). Похоже, что всеобъемлющее представление о ЛИЧНОСТИ мы можем получить, лишь учитывая все психологические теории, и лишь учитывая все аспекты личности: физиологический, психологический, поведенческий, когнитивный и, конечно, духовный. Нет нужды отрицать или даже адаптировать светскую психологию: нужно просто признать, что она ущербна без учёта духовного аспекта человеческой личности, и что светские, неверующие психологи некомпетентны в этой области, их мнения не абсолютны.

      Христианство может многое получить от психологии, и мы постоянно пытались, освещая теории личности и говоря о душепопечительстве показать, что душепопечительство может заимствовать у психологии, или что оно уже с успехом использует. Но мы также показали, что простое обращение в молитве к Богу с верой может быть куда эффективней психотерапевтических консультаций. Наше пожелание таково: мы хотели бы видеть активную душепопечительскую работу в церквях, мы хотели бы, чтобы эта работа помогала христианам становиться более зрелыми, более самостоятельными, более искренними. Для более эффективного служения, мы бы хотели, чтобы душепопечители изучали психологию. И чтобы знание психологии не надмевало их, чтобы не затеняло Христа, не ограничивало действие Духа, а послужило для славы Божией и для духовного роста верующих.


 Авторитет в Ранней Церкви

Содержание

Введение
Роль апостолов и евангелистов в ранней церкви
Влияние апостолов на формирование церкви при их жизни
Влияние учения апостолов после их смерти
Роль пророков в ранней церкви
Усиление влияния официальных служителей
Авторитет «столпов» Церкви
Авторитет Священного Писания и символов веры
Выводы (вместо заключения)
Список используемой литературы

Введение

Жизнь Церкви, как и жизнь человека, напрямую зависит от того, как и во что она верит. Любая практика начинается с теории, даже если мы и не осознаём этого. Любая же теория начинается с аксиом - с тех положений, которые зачастую принимаются верой даже в так называемых точных науках, и без которых наступает полный хаос.

Перед ранней Церковью стояла историческая задача осознания того, во что она верит, что является для неё теми аксиомами, на которых можно строить жизнеспособные теорию и практику, задача формулировки основных этих аксиом, которыми мы пользуемся по сей день.

В настоящей работе мы увидим, что и в какой степени было авторитетно для ранней Церкви, то есть, что или кто определял, во что христиане верили и как они должны были жить. Мы увидим, что привычные нам книги Нового Завета не сразу обрели свой абсолютный статус, которым обладают они сейчас. В работе также показана как необходимость для веры Церкви абсолютно авторитетного, так и необходимость для этого абсолютно авторитетного чётко очерченных границ.

Роль апостолов и евангелистов в Ранней Церкви

Влияние апостолов на формирование Церкви при их жизни

Можно с уверенностью сказать, что без апостолов Церковь не существовала бы. Христос, будучи «краеугольным камнем» Церкви (Еф 2:20) всю заботу по созданию Церкви возложил на апостолов, так что они стали её «основанием» (тот же стих), когда Церковь родилась, Христа с ней уже не было (видимым образом), и апостолы должны были, как донести весть о Христе тем кто не знал о Нём, так и передать свой опыт общения с Богом, и опыт новой жизни новообращенным. В споре с гностиками, Тертуллиан заявляет: «если Господь Иисус Христос послал апостолов проповедовать, нельзя признать других проповедников кроме назначенных Христом, ибо Отца никто не знает, кроме Сына, и того, кому Сын открыл (Матф 11,27); а Сын, как представляется, не открыл никому, кроме апостолов, и послал их на проповедь того именно, что Он им открыл» Но поскольку Тертуллиан живёт уже после Апостольского века, он продолжает эту мысль так: «А то, что они проповедовали (именно то, что открыл им Христос), нужно (возражу и здесь) доказывать не иначе, как через те церкви, которые сами апостолы основали, когда проповедовали, как говорится, и живым словом, и впоследствии через послания. Если это так, тогда ясно, что всякое учение единодушное с этими апостольскими церквями, прародительницами и основательницами веры, нужно считать истинным…» [3, с. 115].

Говоря о Церкви времён Деяний, Хусто Гонсалес утверждает: «В той ранней церкви авторитетом пользовались прежде всего двенадцать апостолов (хотя некоторые исследователи утверждают, что авторитет апостолов начал пропагандироваться позднее, чтобы создать в церкви некую властную структуру). Наибольшим влиянием среди апостолов, судя по всему, пользовались Пётр и Иоанн - на то есть множество указаний в Деяниях, а в Гал 2:9 Павел называет их двумя из «столпов». Третий «столп», между тем, был не из числа двенадцати. Им был Иаков - брат Господень. По словам Павла (1Кор 15:7), воскресший Иисус явился Иакову. То ли благодаря своей кровной связи с Иисусом, то ли по каким-то другим причинам, но Иаков вскоре стал лидером Иерусалимской церкви» [1, с. 30]

Итак, пользовались ли в Древней Церкви авторитетом апостолы, и что это был за авторитет? Воспринимая апостольскую проповедь, люди обретали духовную свободу, становились царственным священством. Иоанн говорит верующим, что они уже не нуждаются в том, чтобы кто учил их, так как они имеют помазание от Бога (1Ин 2:27). Апостол Павел утверждает, что откровения Божии приоритетны для него по сравнению с мнениями людей, будь то даже и сами апостолы (Гал 1:17, 2:6). Самому Павлу приходилось много сил потратить для того, чтобы подтвердить своё апостольство и право учить со властью. Ещё до образования Церкви апостолы заметили, что появляются проповедники, которые «не ходят за ними» (Мк 9:38). Разнообразие учений и мнений в раннем христианстве вполне можно сравнить с современным конфессионализмом. Появлялись религиозные группы почитающие Христа но апостолов отвергающие - это неприятие касалось прежде всего апостольского учения о Христе (1Ин 2:18-28). В этом тексте Иоанн говорит об антихристах (интересно, он отмечает, что их появилось много, возможно, даже очень много), которые отрицали человеческую природу Христа. Иоанн заповедует «пребывать в Нём» (2:28), что в данном контексте, помимо праведной жизни и водительства Духом Святым, может обозначать и пребывание в апостольском учении. Но что такое «апостольское учение» - доподлинно это могли знать лишь люди, учившиеся у апостолов или у их непосредственных учеников, либо читатели апостольских Посланий и Евангелий. В первом случае точное понимание апостольского учения зависело от точности передачи информации «из уст в уста», во втором - от личной способности человека к восприятию текста, и обладания необходимым количеством книг. Поэтому, в начале более предпочтительным мог быть первый метод обучения, но с годами всё большую ценность обретал второй.

Влияние учения апостолов после их смерти

Кажется, не сразу церковь осознала важность учения апостолов, которое необходимо сохранить. В своём развитии Церковь пережила смерть апостолов и пошла дальше, стремительно развиваясь и делая ошибки. Брюс М. Мецгер, рассматривая употребление Новозаветных книг ранними авторами, неоднократно приходит к выводу, что для наиболее ранних христианских писателей книги Нового Завета не являются авторитетными сами по себе, а лишь постольку, поскольку содержат слова Иисуса Христа. Так он говорит об авторе Дидахе: «Обращаясь к Евангелию, автор приводит только слова Иисуса, само же Евангелие (несомненно, от Матфея) считает не необходимым и надёжным источником высказываний Христа, которые с несомненной достоверностью передаются верным, а лишь удобным собранием Его изречений» [4, с. 52]. Приблизительно то же о Клименте Римском, и его отношении к книгам Нового Завета: «Хотя все эти книги, несомненно, имеют для него большое значение, он никогда не отсылает к ним как к Писанию» [4, с. 44]. И об Игнатии Антиохийском: «главным авторитетом для Игнатия выступает апостольское свидетельство о жизни, смерти и воскресении Иисуса Христа, причём не так уж важно, в устной или письменной форме… Но нет достаточных свидетельств, чтобы он рассматривал какое-либо Евангелие или Послание как "Писание"» [4, с. 49]. Далее, «Папий признавал два источника христианства: одним было устное слово, другим - записанные свидетельства. То, что он предпочитал первое, объясняется скорее психологическими, нежели догматическими причинами» [4, с. 53].Такой авторитетный богослов как Климент Александрийский, охотно пользуется незаписанным преданием, и в целом его представления о Писании предполагают «открытый канон» [4, с 135] (насколько возможно говорить о каноне до его официального появления).

Тем не менее, в церквях-получательницах Посланий их бережно хранили и читали как Священные Писания, а поскольку сами эти церкви были образцом, и являлись также материнскими для многих других, то постепенно книги Нового Завета всё шире обретали известность и авторитет. Нельзя обойти вниманием и сам богодухновенный характер Новозаветных книг - они возвышаются над всем изобилием раннехристианской (да и всякой) литературы, только вот чтобы ощутить их уникальность Церкви потребовалось некоторое количество времени на размышление и масса литературного материала для сравнения.

Впоследствии, при выработке критериев каноничности для книг Священного Писания, Апостольское происхождение было сильным, хотя и не основным доводом в пользу книги [4, с. 247]. В случае Евангелий Луки и Марка и книги Деяний указывалось, что они записаны со слов апостолов, людьми близкими к ним.

Роль пророков в ранней церкви

На основании Деяний апостолов мы можем утверждать, что в ранней церкви были пророки - не просто проповедники, но предсказатели будущего и чудотворцы, имеющие близкие взаимоотношения с Богом. Так, Павла не только знаменитый Агав предупреждал о предстоящем аресте и страданиях (Деян 21:10-11), но на встрече с ефесскими пресвитерами Павел сказал, что «Дух Святой по всем городам свидетельствует, говоря, что узы и скорби ждут меня» (Деян 20:23). Вообще, многие признают, что опыт обращения первых христиан был очень ярким, люди действительно получали чудесные дары для служения. Апостолами совершались многочисленные чудеса (Деян 2:43), и когда Павел говорил о пророческом служении в церкви - он говорил не о чём-то из ряда вон выходящем, а об «обыденном» в христианской среде. По словам Эрла Е. Кернса пророки относились, по видимому, к числу наиболее влиятельных руководителей новозаветной церкви [5, с. 61].

О чудесах и пророчествах в ранней Церкви рассказывает древний историк Евсевий, цитируя Иринея (130 - 202 г.): «истинные ученики Его, получившие от Него благодать, совершают Его дела благие, разные, смотря по тому, кто какой дар получил от Него. Одни изгоняют демонов действительно и надежно, и часто, очистившись от злых духов, люди становятся верующими членами Церкви; другие предвидят будущее, имеют видения и пророчествуют; иные лечат больных, и возлагая на них руки, возвращают им здоровье; даже, как мы говорили, они воскрешали умерших, и те долго жили с ними… В другом месте он же пишет: ?Как мы и слышали от многих, есть в Церкви много братьев, имеющих дар пророчества и говорящих на разных языках по наитию Духа; они обнаруживают к пользе сокровенные людские помыслы, а также изъясняют Божественные тайны?» [9, с. 174].

Присутствие Бога ощущалось так реально, что сейчас люди вынуждены искать ответ на вопрос, почему в наше время в среде верующих не происходят подобные чудеса, почему «умолкли пророчества». Наиболее верным представляется ответ, что чудеса и пророчества были необходимы первой церкви для подтверждения истинности своего свидетельства и для того, чтобы поддерживать церковь до появления письменного канона.

Но что является «свидетельством», или, даже «гарантией» подлинности пророка? Вдохновенная проповедь? - но мир знал множество выдающихся ораторов далёких от христианской веры. Благочестивая жизнь? - но многие проповедники, признанные лжеучителями и еретиками были известны благочестивой жизнью и даже аскетизмом. Чудеса? - но нам известны предупреждения о ложных чудесах, и о прорицаниях, вызываемых демоническими силами (Мф 24:24, Деян 16:16-18).

Автор «Пастыря», Герма (или Ерм), представляет своё произведение как результат сверхъестественного откровения, и эта книга читается во многих церквях наравне с Посланиями апостолов. В глоссарии к «Введению в Новый Завет», в статье «Апокрифические Апокалипсисы» Дональд Гатри замечает, что «гонения со стороны властей и языческое окружение порождали в церкви безудержный профетизм и эсхатологические чаяния» [5, с. 885], то есть судя по всему, он предполагает, что причина многих пророчеств в психологии гонимых христиан.

К концу первого века, когда пророческое служение было в самом разгаре, Церкви пришлось затратить некоторые усилия, для того чтобы как-то его упорядочить. Апостол Павел в Послании к Коринфянам призывает пророков к порядку во время богослужения (1Кор 14:29-33), а популярное раннехристианское произведение «Дидахе» содержит критерии отличия истинных пророков от ложных (интересно, что при этом апостольское и пророческое служения почти отождествляются, из чего можно сделать вывод, что многие в ранней Церкви не ограничивали круг апостолов двенадцатью человеками). Эти критерии таковы: Странствующий апостол (пророк) не должен оставаться в церкви более двух дней, пророк должен иметь «нравы Господни», он должен в духе определять трапезу и не есть от неё (предполагают, что имеются в виду благотворительные трапезы). Здесь, как и в первом пункте имеется в виду бескорыстность служения. И снова: «А если кто скажет в духе: дай мне деньги или ещё что-нибудь, не слушайте его». В результате церковь оказывалась перед дилеммой, которую отметил автор Дидахе: «И всякого пророка, говорящего в духе не испытывайте и не обсуждайте, ибо всякий грех простится, этот же грех не простится. Не всякий же говорящий в духе - пророк…» [6, с. 32-34].

Когда к концу второго века пророчества в Церкви иссякли, возникло движение называемое Монтанизмом, по имени основателя движения - Монтана. Это религиозное движение отличалось крайним ригоризмом, неистовым ожиданием пришествия Христа и пророчествами. Известно, что монтанистские «пророчества» произносились в состоянии экстаза, «как бы безумия», по словам Тертуллиана, тоже, кстати, участника этого движения. Монтанисты отдавали отчёт в том, что Христос учил не впадая в экстаз, но считали новую форму пророчеств более совершенной [7, с. 358]. В монтанизме появилась своя священная литература, которой пользовались наряду с книгами, позднее вошедшими в Новый Завет [7, с. 352-353].

Усиление влияния официальных служителей

Похоже, что пророчества начали стихать уже к концу апостольского периода. Историки говорят: «На смену харизматическим лидерам стали приходить официальные служители церкви». А почему пророческое служение было столь кратковременным? Видимо, перед Церковью стояла историческая задача сохранения наследия Иисуса Христа - Его учения, и осознания его. Вероятно, был в этом и психологический фактор - Церковь «взрослела». Люди хотели находить в Церкви стабильность, ведь это - Царство Божие, явленное на земле. Но помимо этого, на Церковь переносились стереотипы Римского государства - Церковь копировала иерархическую структуру общества, тем более что предпосылки к этому были заложены Священным Писанием - Избранием Христом апостолов, поставлением Павлом епископов и пресвитеров, наконец, такими словами, как «младшие повинуйтесь пастырям» (1Пт 5:5).

Пророчества утихали по мере распространения книг Нового Завета, по мере подготовки грамотных служителей, и по мере осознания Церковью своего богатства - своего учения. Однако, возможно, это не проходило столь гладко. Не даром едущий на казнь Игнатий Антиохийский так много пишет о значении для церкви епископа: «на епископа должно смотреть как на Самого Господа» [7, с. 310]; «ничего не делайте без епископа и пресвитеров» [7, с. 319]; «Все почитайте дьяконов, как заповедь Иисуса Христа, а епископа, как Иисуса Христа, Сына Бога Отца, пресвитеров же, как собрание Божие, как сонм апостолов. Без них нет Церкви» [7, с. 319]. Несомненно, эти слова много сделали для укрепления авторитета официальной власти.

Поскольку не все служители оказывались верными и могли выстоять в гонениях возникал вопрос: «а действительно ли рукоположение или крещение, совершенное впоследствии отпавшим служителем?» В результате, в церкви стали признаваться таинства сами по себе, действенные силою заключающейся в них благодати, а не верою или верностью того человека, который их совершает. От совершающего же таинство лишь требовалось, чтобы он был законным служителем церкви [см. 1, с. 142-144].

В послании римского епископа Корнелия (251-252 г.) перечислены низшие церковные должности. Это иподьяконой (иподьяконы), аколутой (сопутствующие, следующие за кем-либо, может быть, нечто вроде свиты), экзоркистай (заклинатели - изгоняющие бесов), анагностай (чтецы), пюлорой (привратники) [8, с. 459] (переводы слов на основании греческо-русского словаря А.Д. Вейсмана). Из этого мы видим, как усложнилась церковная структура к середине третьего века.

Среди официальных служителей церкви авторитет епископа возвышается над авторитетом прочих служителей - «представители коллегиального начала, пресвитеры, отступают перед представителями начала монархического» (курсив - Е.К.) [8, с. 459]. Хочется особенное внимание обратить на выделенные курсивом слова - в Церкви побеждает монархическое начало, структура и централизация. «Потребности времени, нужда в твёрдой защите церкви против еретиков, вполне благоприятствовали этой централизации церковной власти. Борьба с еретиками, особенно гностиками, могла с успехом разрешиться лишь на почве предания, сохраняемого в церкви от времён апостольских. Идеальное единство церкви следовало перевести в реальное, указать конкретных носителей этого апостольского переемства. Послания Игнатия, сочинения Иринея и Тертуллиана дают такую постановку этому вопросу. (Влияние Ветхозаветного священства можно оставить в стороне). И епископ естественно возвышается над своим пресвитериумом как высокочтимый "папа" "иерей", "первосвященник", summus sacerdos. Ему принадлежит высшее седалище в центре своего пресвитериума, высший надзор за своею паствою; он поставляет членов клира; наоборот, с III века избрание епископа рассматривается как дело общецерковное, в нём принимают участие не только клир и народ, но и соседние епископы. Словом, пресвитерство, затемняемое постоянным присутствием превосходящей славы епископа, с которым оно действует совместно и нераздельно, доводится до роли весьма скромной, далеко не соответствовавшей их иерархическому положению; пресвитер фактически стоит иногда даже ниже диаконов» [8, с. 459-460]. Таким образом, епископы становились хранителями предания и традиции, гарантами правоверия.

Авторитет «столпов» Церкви

Путешествие Игнатия Антиохийского на собственную казнь несомненно было сильным христианским свидетельством. Его стали называть Игнатием Богоносцем. Несомненно, это придало авторитетности и его посланиям. Евсевий говорит, что во многих церквях еще читается «Пастырь» Гермы и Послание Климента Римского [7, с. 459-460]. Чтение книги во время богослужения - это фактическое признание её священной. Вероятно, «Пастырь» привлекал многих своим аскетическо-апокалиптическим характером, а вот Послание Климента Римского к коринфянам читалось благодаря авторитету Климента - одного из первых римских епископов, переемника апостола Петра.

Большим авторитетом в церкви пользовались те, кто пострадал за Христа. Такие люди пользовались правом восстанавливать в церкви отпадших. Это породило конфликт с официальными церковными служителями, которые оспаривали такое право у исповедников. В результате заседаний местного собора, созванного Киприаном, и благодаря его заявлениям, восстановление в Церкви отпадших стало подчиняться определённым правилам. «Церковь - Тело Христово, и она станет соучастницей победы её Главы. Поэтому вне Церкви нет спасения и никто не может считать Бога Отцом, если не считает Церковь матерью» - это подразумевало и, хотя не абсолютное, но подчинение официальной власти в Церкви [1, с. 87-89].

В Церкви с самого начала была велика сила традиции. Предпочтение всегда отдавалось предшественникам, и наиболее древним. Автор так называемого «Канона Муратори» как довод, говорящий не в пользу книги «Пастырь» утверждает, что «эта книга написана совсем недавно, в наше время» [4, с. 196]. Афанасий Великий, предостерегая против арианского учения, и зная, что ариане часто опираются на библейские тексты, пишет: «Каждый, содержа веру, принятую от Отцов, которую и собравшиеся в Никее предали памяти письменно, да не потерпит тех, которые против неё замышляют нововведения. Хотя пишут вам изречения из Писаний, не потерпите написавших; хотя произнесут православные речения, не внимайте говорящим так» [2, с. 20]. Он ссылается на «Написанную в Никее Отцами веру» [2, с. 37], и хотя Арий пытается так же опереться на традицию, начиная одно из своих произведений так: «От избранных Божиих по вере, богоразумных, святых чад, правомерных, приявших Святого Божия Духа, причастников премудрости, мужей образованных, богоучимых и всем премудрых научился я сему» [2, с. 181], Афанасий всё же указывает чуждый традиции дух учения Ария: «Кто слышал когда что-либо подобное? Или откуда или от кого услышали это подкупленные и льстивые защитники ереси? Кто, преподавая огласительное учение, говорил им подобное сему? Кто сказал им, что оставив служение твари, опять приступаете вы служить твари и произведению? Если же сами сознаются, что в первый раз услышали теперь это, то пусть не отрицают, что ересь эта - чужда нам и не от Отцов заимствована. Не от Отцов же заимствованное, а ныне только приобретенное может ли быть чем иным, а не тем, о чём предсказал блаженный Павел: в последние времена отступят некоторые от веры…» [2, с. 185]. Консервативность - не всегда недостаток, думается, консервативность помогла Церкви удержаться в рамках апостольского учения тогда, когда проповедь Евангелия выглядела для многих юродством (в сравнении с неоплатонизмом или стоицизмом, к примеру).

Интересно, что в древней Церкви, как и сейчас, во многих конфессиях понятие богодухновенности не было ограничено лишь кругом канонических Писаний. Брюс Мецгер, показывая примеры высказываний древних авторов, приписывающих непосредственное вдохновение кому-либо не из авторов Священных книг, далее говорит: «В каком-то смысле исполненными этого вдохновения считали себя не только ранние церковные писатели; преемники их говорили так о своих предшественниках и даже о современниках… Боговдохновенность Писания считалась одной из форм многообразной деятельности Духа; это видно по тому, как употребляли слово теопнеюстос («исполненный божественного духа»). Слово это, которое употреблено во фразе «всё Писание богодухновенно» (2 Тим 3:16), использовал и Григорий Нисский, когда отзывался о «Шестодневе» Василия Великого, своего брата, как о «боговдохновенном толковании… [восхищающем] не менее, чем слова Моисея…Оно же стоит в послании Эфесского Собора, где соборное осуждение Нестория названо «решением, принятым по Божьему вдохновению»… Итак, Отцы не колеблясь называют разные документы, не входящие в Св. Писание, «богодухновенными». Это говорит о том, что они не считают этот признак уникальным свойством канонических книг» [4, с. 250].

Авторитет Священного Писания и символов веры

Неоднократно в раннехристианской литературе упоминается слово «предание». Можно с уверенностью сказать, что значение этого слова не таково, как в наши дни. Теперь под преданием понимается некая альтернатива и дополнение к Священному Писанию, которое признаётся православными христианами и католиками. Для древних христиан предание - это скорее зачаточная форма канона, то есть это книги, признаваемые священными, традиции их понимания, традиции христианской жизни и вся система христианского мировоззрения. Вот как в полемике с еретиками ссылается на предание Ириней: «Все желающие видеть истину, могут во всякой церкви узнать предание апостолов, открытое во всём мире; и мы можем перечислить епископов, поставленных апостолами в церквах и переемников их до нас, которые ничего не учили и не знают такого, что эти (еретики) бредят. Ибо если бы апостолы знали сокровенные таинства, которые они сообщали совершенным отдельно и тайно от прочих, то передали бы их в особенности тем, кому поручали самые церкви» [10, с. 222]. Аналогично смотрит на этот вопрос и Тертуллиан. Короткое время, которое отделяет этих авторов от апостольского периода позволяет им с полным доверием относиться к немногочисленным ещё «промежуточным звеньям» в цепочке переемственности - епископам апостольских церквей, хранителям предания. Однако, минувшие столетия, изменения, которые произошли в церкви и неверность многих из тех, кто претендовал на это звание, заставляет нас усомниться в надёжности этой цепочки. Итак, хотя мы не можем считать современных епископов в полной мере носителями апостольской традиции, мы можем быть уверены, что церкви, основанные апостолами, еще оставались таковыми во втором-третьем веках христианской эры.

В связи с появлением многочисленных ересей потребовались краткие определения, формулировки ключевых моментов христианской веры для того, чтобы отличать своего от чужого, для того, чтобы передать эти ключевые моменты новообращенному и крещаемому, для того, чтобы сохранить веру и предать её потомкам. Появлялись Символы Веры. Тертуллиан, свободно цитируя символ веры, который здесь он называет «Правилом веры», в сочинении «О прескрипции (против) еретиков», далее заявляет: «Вера твоя - говорит Он [Христос], - спасла тебя (Лук 18:42), а не начитанность в Писании. Вера заключена в Правиле; в ней ты находишь закон и спасение за соблюдение закона…Не знать ничего против Правила веры - это знать всё» [3 с. 112-113]. Миллард Эриксон утверждает, что современная форма так называемого Апостольского Символа веры возникла в Галлии в пятом или шестом веке, но он восходит к римскому исповеданию, и ко второй половине второго века ранняя форма этого символа веры была распространена в Северной Африке, Галии и Малой Азии [11 с. 637].

Ересями же, отчасти было вызвано и появление канона Священного Писания - христианам хотелось знать, каким книгам можно доверять. Первым назвал свой список священных книг еретик Маркион, и это ускорило процесс определения церковного канона [4 с. 99-100]. Другой причиной были гонения - христианам приходилось страдать, скрывая книги, и необходимо было знать, ради каких из книг нужно идти на жертвы.

Основным критерием каноничности было соответствие книги «правилу веры» (интересно, что не наоборот (!)) [4, с. 245-246].

Многие выдающиеся деятели Церкви составляли свои списки книг, которые являются достоверными и должны быть использованы для личного и общецерковного чтения. Первый известный из таких списков - Канон Муратори, названный так по имени открывшего его историка и исследователя Людовико Антонио Муратори. Его, на основании внутренних свидетельств, относят к концу второго века. В этом списке неизвестный автор, являющийся членом римской церкви перечисляет книги, которые принимаются как священные в римской церкви, и добавляет к этому свои краткие пояснения. [4 с. 188-199]. Очень важна классификация книг, сделанная выдающимся Церковным историком четвёртого века Евсевием Кессарийским, и его вклад в утверждение канона, так как именно ему император Константин поручил руководство изданием пятидесяти экземпляров Библий, которые должны были стать эталоном для многих последующих изданий. В своей классификации Евсевий делит чтимые христианами книги на «церковные», среди которых канонические - признанные и спорные, и неканонические, но тоже являющиеся церковными, и «нецерковные» - книги еретического содержания [4 с. 199-205]. Свои списки священных книг составляли Кирилл Иерусалимский [4 с. 199-205], Григорий Богослов, Амфилохий, Епифаний Саламийский. Очень важен список книг из пасхального послания 367-го года Афанасия Александрийского, так как это первый официальный список, полностью соответствующий современному составу Нового Завета [4 с. 206-214]. На Западе, как утверждает Мецгер, было больше определённости в отношении каноничности книг: «В поисках верховного авторитета Запад гораздо сильнее стремился достичь бескомпромиссного выбора между «да» и «нет» [4 с. 225]. «Августин, пользуясь своим весом добился признания 27 книг на трёх местных Соборах: в 393 г. в Гиппоне; в 397 г. в Карфагене, и в 419 г. - снова в Карфагене. Определение канона открывается прямым и недвусмысленным указанием: "Кроме канонических Писаний ничего не должно читаться в церкви под именем божественного Писания"» [4 с. 235].

Мы сознательно не заостряли внимания на том, какие из авторов какие книги опускали, и какие добавляли к канону, но коснёмся этого вопроса в общем. Наибольшие разногласия вызывало Откровение (возможно, в связи с активным использованием его монтанистами, и в связи с неприятием многими в ранней церкви учения о тысячелетнем царстве), Послание к Евреям (из-за стилистических отличий от других посланий Павла и анонимности). Кроме того, в разных списках священных книг встречаются сомнения или отсутствуют Соборные послания - Второе и Третье Иоанна, Второе Петра, Иакова, Иуды. Во многих церквях практически до конца четвёртого века вместо евангелий читался Диатессарон Татиана (согласование четырёх евангелий) [4 с. 215]. Читаются, как мы упомянули уже, «Пастырь», «Дидахе», Первое послание Климента к Коринфянам, кое-где - Третье послание Павла к Коринфянам, Апокалипсис и Деяния Петра, и т. п.

Несомненно, высказывания столь значительных людей в Церкви очень важны для канонизации Священных книг, но необходимо обратить внимание на то, что все эти люди, а также соборы фактически не принимали единоличных решений - они лишь описывали ситуацию в Церкви, и книги, считающиеся общепризнанными или спорными - книги принимаемые или отвергаемые Церковью, и книги, по поводу которых в Церкви пока не было единого мнения. Повсеместное признание церквями, в течение длительного времени - это один из критериев каноничности. Первым провозгласил этот принцип Августин. В своём трактате «О христианском учении», в котором приводит список канонических книг, он пишет: «Христианский читатель скорее будет придерживаться этого критерия в оценке канонических писаний, предпочитая те из них, которые принимаются всеми частями Вселенской Церкви, другим, не получившим такого признания. Выбирая из последних, принимаемых не всеми, он предпочтёт те, что признаны в большем числе церквей и используются в самых влиятельных церквах. Но если окажется, что одни книги признаёт больше народу, а другие - более авторитетные церкви (хотя вряд ли это возможно), я думаю, что следует признать их равенство» [4 с. 234]. То есть книги провозгласили каноничными потому что они таковыми уже давно были для большинства ортодоксальных церквей в течение очень длительного времени.

Выводы (вместо заключения)

Очень важно сделать не просто формальное обобщение сказанного, но извлечь выводы из исторического материала, который мы рассмотрели. Мы увидели, что христиане, хотя имеют доступ к мудрости Духа Святого, нуждаются в том, что было бы «осязаемо» и имело бы абсолютный авторитет. В разные времена этим авторитетом наделялись апостолы; епископы, переемники апостолов; авторитетны для христиан были высказывания мучеников и святых, и постановления Соборов. Наконец, авторитетны Священные книги Библии, для спасения которых многие жертвовали своей жизнью.

Со временем высказываний святых становится всё больше, все больше соборных постановлений, хотя и святые могут иногда по-человечески мыслить, и Соборы иногда в последующей истории называются «разбойничьими». Думается, что если расширять понятие «авторитетного», до неопределённого круга высказываний, то само это понятие будет терять силу своего значения, и если когда-нибудь это понятие расширить до бесконечности («авторитетно всякое высказывание»), то значение этого слова можно будет определить как «авторитетное = бессмысленное, пустяковое».

Это «доказательство от абсурдного» должно нам помочь понять, что существует как слово из обиходного языка «авторитет» - которое означает субъективную и относительную силу, значимость какой-либо мысли, высказывания, образа для какого-либо человека или группы, так и слово «авторитет» из богословского лексикона, с несколько отличным значением. Мы нуждаемся в слове «авторитет, авторитетное» как в богословском термине, и как у термина, у этого слова должно быть однозначное определение. «Авторитетное» - это то, в чём грешно сомневаться и с чем невозможно спорить, то, что обладает непреходящим значением и с чем можно сверяться как с эталоном. Итак, слово «авторитет» как богословский термин означает, просто-напросто: «авторитет = абсолютный авторитет».

Но в таком значении авторитетное в христианстве должно иметь чётко очерченные границы. Если для древних христиан книги Священного Писания были авторитетны постольку, поскольку исходили от апостолов и соответствовали правилу веры, то по прошествии столь длительного времени, для нас уже все правила веры проверяются книгами Писания, а не наоборот. Евангельское христианство стоит на авторитете канонических книг Священного Писания, и, возможно ещё лишь только символов веры и вероучений постольку и в той степени, поскольку и в какой степени они соответствуют духу Писания. Но зачем, тогда мы вообще добавили к Писанию символы веры и вероучения? Несомненно, что это слова, сформулированные людьми, однако, принятые Церковью. Эти человеческие слова основываются на Слове Божием и «разъясняют» его. Разъяснять ведь Писание нужно не только для «простых» но и для «богословов». Если для первых всё в Писании сложно и непонятно, то для вторых, зачастую - «всё многозначно и противоречиво». Поэтому появились вероучения и символы веры для того, чтобы закрепить понимание Церковью того, во что она верит, и, прежде всего Писания, в точных, однозначных богословских формулировках. Это как «ответ» Церкви на воспринятое Откровение. Для того чтобы показать, что она восприняла и поняла, насколько возможно, Откровение, Церковь сформулировала его истины своими словами - чётко, однозначно, и зафиксировала это понимание в истории для поколений христиан более отдалённых от евангельских событий. Но проверяться вероучения должны Писанием, и без него не имеют никакой ценности.

В наше время, мы, встречаясь с представителями различных религиозных конфессий и групп, зачастую довольно «экзотических», можем задавать им вопрос, что является для них авторитетом в абсолютном смысле слова. И тогда, если для представителя какой-либо группы абсолютным авторитетом являются слова человеческие - это многое поставит на свои места в разговоре, и станет поводом к тому, чтобы человек проверил надёжность своих основных жизненных ориентиров.

Список используемой литературы
  1. Хусто Л. Гонсалес История Христианства. Том 1. От основания Церкви до эпохи Реформации. СПб, Библия для всех, 2001 г
  2. Афанасий Великий. Творения в четырёх томах, т. 2, Издание Спасо-Преображенского Валаамского монастыря, М., 1994 г.
  3. Квинт Септимий Флорент Тертуллиан. Избранные сочинения. Ред. А.А. Столярова, «Прогресс», М., 1994 г.
  4. Брюс М. Мецгер Канон Нового Завета. Происхождение, развитие, значение. Библейско-Богословский институт св. апостола Андрея., 1998 г.
  5. Эрл Е. Кернс «Дорогами Христианства», М., Протестант, 1992 г.
  6. Дональд Гатри Введение в Новый Завет, СПб, «Богомыслие», «Библия для всех», 1996 г.
  7. Писания Мужей апостольских. Латвийское Библейское Общество, Рига, 1994 г.
  8. В.В. Болотов Лекции по истории древней Церкви, т.2. История церкви в период до Константина Великого. Издание Спасо-Преображенского Валаамского Ставропигальского монастыря, М., 1994 г.
  9. Евсевий Памфил. Церковная история. Издание Спасо-Преображенского Валаамского монастыря, М., 1993 г.
  10. св. Ириней Лионский. Творения. «Паломник», «Благовест», 1996 г.
  11. Миллард Эриксон «Христианское богословие»


Сборник Богословских работ

 Богословские работы. Страница Евгения Кайдалова

Здравствуйте, дорогой посетитель!

Хочу поделиться с Вами работами, которые с интересом читали мои друзья, и высоко оценили те, чьим мнением я дорожу.

На сайте представлены работы:

  • новинка Авторитет в ранней Церкви
    В работе рассматривается вопрос, что было авторитетным для первых христиан, что определяло их веру и жизнь в период, когда канон Нового Завета еще не был сформирован, что повлияло на формирование канона и что являестя авторитетом для христиан сейчас?
  • Евангелие в Послании к Галатам
    В библиологической части рассматриваются теории о месте написания Послания к Галатам и вопросы авторства, структура и содержание Послания.
    Далее речь идет о роли Ветхозаветного Закона в христианской жизни. Если мы воспринимаем Библию как Слово Божие - должны ли мы исполнять заповеди, данные израильскому народу через Моисея? Христиане по разному отвечают на этот вопрос, однако, какой же должна быть христианская жизнь, чтобы быть святой и угодной Богу?
  • Дихотомическая и трихотомическая теории
    Как устроен человек? Библия отвечает и на этот вопрос, но только все не так просто, как может в начале показаться. Изначально в Богословии соперничают две теории: согласно одной, человек состоит из духа, души и тела, согласно другой - из материальной и нематериальной сущностей. Но обе этих теории имеют сильные и слабые стороны, к тому же - существуют и другие взгляды на человеческую природу.
  • Человечность Христа
    Оказывается, Христология - это очень сложный, но и очень важный раздел Богословия.
    Разработкой христологических доктрин занималась древняя церковь.
    В работе приводятся сведения из истории христианской церкви и многочисленные цитаты древних авторов.
  • Психология и душепопечительство
    Подчас христиане отвергают психологию, даже не зная, что это, собственно, такое. Во многом идеи психологов расходятся с библейским учением, но психология - слишком многогранный предмет, и потому, давайте все же разберемся, что такое психология, в чем ее опасности, и в чем - польза, тем более, что душепопечителю приходится заниматься во многом тем же, что и психологу.

На сайте действует форум

В качестве модератора форума я хотел бы предложить вот какие темы:

  • Нужно ли современной Церкви богословие?
  • Как осуществляется душепопечительство в Вашей церкви?
  • Что такое сектантство?
Надеюсь, что Вы будете открывать также и другие темы для обсуждения.
открыть форум в новом окне
перейти на форум

С нетерпением жду Ваших предложений и отзывов. Написать мне письмо Вы можете, щелкнув на этом рисунке: